<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if IE 9]>    <html itemscope itemtype='http://schema.org/Article' class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="fr"> <!--<![endif]-->
<head>

    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>Ces femmes photographes qu&#039;on admire	</title>

    <link rel="profile" href="//gmpg.org/xfn/11" />

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/favicon.ico">

<link rel="apple-touch-icon" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://fr.chatelaine.com/xmlrpc.php" />

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template daac-fr" data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank"><img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Rogers Média utilise des témoins aux fins de personnalisation, afin d’adapter ses publicités en ligne et à d’autres fins. <a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank">Apprenez-en plus</a> ou modifiez vos préférences relatives aux témoins. Rogers Média soutient les principes de l’Alliance de la publicité numérique. En continuant d’utiliser notre service, vous acceptez que nous utilisions des témoins.</div>
		<div class="daac-close">
			<img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank"><img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Nous utilisons des témoins (<a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank">pourquoi?</a>). Vous pouvez en modifier les paramètres. En continuant d’utiliser notre service, vous acceptez que nous utilisions des témoins.</div>
		<div class="daac-close">
			<img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ces femmes photographes qu&#039;on admire" />
<meta property="og:description" content="Les membres de notre équipe vous présente le travail exceptionnel de leurs photographes préférées." />
<meta property="og:url" content="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/" />
<meta property="og:site_name" content="Châtelaine" />
<meta property="article:tag" content="cass bird" />
<meta property="article:tag" content="Cindy Boyce" />
<meta property="article:tag" content="debbie lynch white nue" />
<meta property="article:tag" content="femmes photographes québécoises" />
<meta property="article:tag" content="geneviève caron" />
<meta property="article:tag" content="journée de la photographie" />
<meta property="article:tag" content="Julie Artacho" />
<meta property="article:tag" content="maia flore" />
<meta property="article:tag" content="Maude Chauvin" />
<meta property="article:tag" content="meilleures femmes photographes" />
<meta property="article:tag" content="petra collins" />
<meta property="article:tag" content="sandrine castellan" />
<meta property="article:tag" content="zanele muholi" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2017-08-14T22:24:08-04:00" />
<meta property="article:modified_time" content="2017-08-10T17:32:47-04:00" />
<meta property="og:updated_time" content="2017-08-10T17:32:47-04:00" />
<meta property="og:image" content="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmes-photographes-500x316.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les membres de notre équipe vous présente le travail exceptionnel de leurs photographes préférées. " />
<meta name="twitter:title" content="Ces femmes photographes qu&#039;on admire" />
<meta name="twitter:site" content="@Chatelaine_Qc" />
<meta name="twitter:image" content="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmes-photographes-500x316.jpg" />
<meta name="twitter:creator" content="@Chatelaine_Qc" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Flux" href="http://fr.chatelaine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Flux des commentaires" href="http://fr.chatelaine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Ces femmes photographes qu&rsquo;on admire Flux des commentaires" href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/fr.chatelaine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-group-css' href='http://fr.chatelaine.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/fr.chatelaine.com/ie.css&#038;ver=1502721861' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='http://fr.chatelaine.com/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-group-css' href='http://fr.chatelaine.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css,wp-content/themes/fr.chatelaine.com/style.css,wp-content/themes/fr.chatelaine.com/components.min.css,wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css,wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css,wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css,wp-content/plugins/rdm-post-star-rating/medias/css/styles.css,wp-content/plugins/rdm-video-cloud/video/assets/css/main.css,wp-content/plugins/ump/css/ump.css,wp-content/plugins/ump-site-integration/ump-site-style.css,wp-content/plugins/ump-cheetahmail/css/style.css,wp-content/plugins/wp-comment-master/cm.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/plugins/rdm-gallery/assets/css/gallery.css,wp-content/plugins/rdm-gallery/assets/css/slick.css,wp-content/plugins/rdm-gallery/assets/css/slick-theme.css&#038;ver=1502721861' type='text/css' media='all' />
<link rel='stylesheet' id='print-group-css' href='http://fr.chatelaine.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/fr.chatelaine.com/print.css&#038;ver=1502721861' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"213317","ajaxurl":"http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1502782611","secure":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */

				if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"fr-CA","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"http:\/\/fr.chatelaine.com","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["http:\/\/fr.chatelaine.com\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1497383216"],"mobileStylesheets":[],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"http:\/\/fr.chatelaine.com","clientId":"c6mvtu5te3wmq8zhq88w4wngcxd4sg4k","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"http:\/\/fr.chatelaine.com\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"http:\/\/fr.chatelaine.com\/?ump_janrain_federate=logout&nonce=73873da27b","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
				var UMP_exports = {"avatar_default":"https:\/\/cdn-quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_expiration":1502869011,"cookie_name_key":"_ump_profile_name","loading_entity_text":"Chargement du profil\u2026","ajax_url":"http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"d3d14c4b64","update_entity_info_nonce":"6a63cdaeb6","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In to New Club","secondaryHeader":"Sign In with your old credentials"}};
			
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_exports = {"ajax_action_nonces":{"ump_cheetahmail_get_user_lists":"ae3267b501","ump_cheetahmail_set_user_lists":"6c759ae7dd","ump_cheetahmail_change_email_address":"b0442a3131"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Connectez-vous<\/a> pour pouvoir commenter.","comment_notes_logged_in":"Vous \u00eates connect\u00e9 en tant que <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Se d\u00e9connecter<\/a>.","comment_notes_loading":"Chargement du profil\u2026","cookie_expiration":1502869011};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/rdm_bootstrap/scripts/modernizr.js,wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js,wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js,wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js,wp-content/plugins/rdm-social-plugin/media/js/main.js,wp-content/plugins/ump/js/statelet.js,wp-content/plugins/ump/js/ump-bootstrap-modal.js,wp-includes/js/utils.min.js,wp-content/plugins/ump/js/janrain-init.js,wp-content/plugins/ump/js/ump-webfont.js,wp-content/plugins/ump-cheetahmail/js/public.js,wp-content/plugins/ump-commenting/js/ump-commenting.js&#038;ver=1502721861'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-5286590ea413cd63eb49be7c15d0e93c46c67c7e.js?ver=4.4.2'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://fr.chatelaine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fr.chatelaine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fr.chatelaine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://fr.chatelaine.com/?p=213317' />
<link rel="alternate" type="application/json+oembed" href="http://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fculture-art-de-vivre%2Fces-femmes-photographes-quon-admire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fculture-art-de-vivre%2Fces-femmes-photographes-quon-admire%2F&#038;format=xml" />

<script src="https://d2u0dlshgbs7mg.cloudfront.net/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/Chatelainefr.CPGFrench'
	});

	var ad_sticky_time = 3000;
	window.adutil_target = {"PostID":"213317","Category":"Culture","Tags":["cass_bird","Cindy_Boyce","debbie_lynch_white_nue","femmes_photographes_qu_b_coises","genevi_ve_caron","journ_e_de_la_photographie","Julie_Artacho","maia_flore","Maude_Chauvin","meilleures_femmes_photographes","petra_collins","sandrine_castellan","zanele_muholi"],"ContentType":"Gallery"};

	if( 'undefined' !== typeof( adUtility ) && 'undefined' !== typeof( jQuery ) ){
		jQuery(window).load(function(){
			adUtility.visScroll();
		});
	}
</script>
<meta name="apple-itunes-app" content="app-id=550265570"/>
<link rel='stylesheet' id='wop-css'  href='http://fr.chatelaine.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fr.chatelaine.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '875995549106448']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height='1' width='1' alt=' style='display:none' src='https://www.facebook.com/tr?id=875995549106448&amp;ev=PixelInitialized' /></noscript><meta itemprop='mainEntityOfPage' content='http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php";
    </script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Ces femmes photographes qu'on admire</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Ces femmes photographes qu'on admire</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">publicité</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>


<!--
	generated in 0.940 seconds
	111697 bytes batcached for 300 seconds
-->
</head>
<body class="single single-post postid-213317 single-format-standard master-category-art-de-vivre body_content_type_gallery no-touch francais">
    <!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

    <div id="wrap" class="container-fluid">

          <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
        
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


        <header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Châtelaine" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Châtelaine" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Se connecter</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="http://fr.chatelaine.com/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Mon compte					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Se déconnecter</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">S&#039;abonner</a>
        </div>
    </div>
</div>

                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://chatelaine.com">English</a>
</div>
                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            
                                    <div class="tab-nav hidden-sm">
                <nav class="menu-site-menu-new-header-2016-container"><ul id="menu-site-menu-new-header-2016" class="menu"><li id="menu-item-181466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181466"><a href="http://fr.chatelaine.com/cuisine/recettes-cuisine/" onclick="ga_log('Menus - Full Site Navigation', 'Recettes', null);">Recettes</a></li>
<li id="menu-item-184327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184327"><a href="http://fr.chatelaine.com/mode/" onclick="ga_log('Menus - Full Site Navigation', 'Mode', null);">Mode</a></li>
<li id="menu-item-184277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184277"><a href="http://fr.chatelaine.com/opinions/" onclick="ga_log('Menus - Full Site Navigation', 'Opinions', null);">Opinions</a></li>
<li id="menu-item-203041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203041"><a href="http://fr.chatelaine.com/societe/" onclick="ga_log('Menus - Full Site Navigation', 'Société', null);">Société</a></li>
<li id="menu-item-198177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198177"><a href="http://fr.chatelaine.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Vidéos', null);">Vidéos</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="http://fr.chatelaine.com/" >
    <label class="assistive-text" for="s">Rechercher :</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Rechercher" />
    </form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="http://fr.chatelaine.com/" >
    <label class="assistive-text" for="s">Rechercher :</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Rechercher" />
    </form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="http://fr.chatelaine.com/signin">Se connecter</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">S&#039;abonner</a>
        </div>
    </div>
</div>
                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://chatelaine.com">English</a>
</div>
                            </div>
            
            
            <div class="navSiteMenu">
                <nav class="menu-site-menu-new-header-2016-container"><ul id="menu-site-menu-new-header-2016" class="menu"><li id="menu-item-181466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181466"><a href="http://fr.chatelaine.com/cuisine/recettes-cuisine/" onclick="ga_log('Menus - Full Site Navigation', 'Recettes', null);">Recettes</a></li>
<li id="menu-item-184327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184327"><a href="http://fr.chatelaine.com/mode/" onclick="ga_log('Menus - Full Site Navigation', 'Mode', null);">Mode</a></li>
<li id="menu-item-184277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184277"><a href="http://fr.chatelaine.com/opinions/" onclick="ga_log('Menus - Full Site Navigation', 'Opinions', null);">Opinions</a></li>
<li id="menu-item-203041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203041"><a href="http://fr.chatelaine.com/societe/" onclick="ga_log('Menus - Full Site Navigation', 'Société', null);">Société</a></li>
<li id="menu-item-198177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198177"><a href="http://fr.chatelaine.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Vidéos', null);">Vidéos</a></li>
</ul></nav>
            </div>

            <nav class="menu-categories-hamburger-menu-new-header-2016-container"><ul id="menu-categories-hamburger-menu-new-header-2016" class="menu"><li id="menu-item-181440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-181440"><a href="http://fr.chatelaine.com/art-de-vivre/">Art de vivre</a></li>
<li id="menu-item-181437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181437"><a href="http://fr.chatelaine.com/cuisine/">Cuisine</a></li>
<li id="menu-item-181439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181439"><a href="http://fr.chatelaine.com/beaute/">Beauté</a></li>
<li id="menu-item-184300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184300"><a href="http://fr.chatelaine.com/mode/shopping/">Shopping</a></li>
<li id="menu-item-181441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181441"><a href="http://fr.chatelaine.com/sante/">Santé</a></li>
<li id="menu-item-184283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184283"><a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/">Culture</a></li>
<li id="menu-item-181442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181442"><a href="http://fr.chatelaine.com/societe/">Société</a></li>
<li id="menu-item-181443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181443"><a href="http://fr.chatelaine.com/club-de-lecture/">Club de lecture</a></li>
<li id="menu-item-191914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191914"><a href="http://fr.chatelaine.com/cuisine/recettes-et-astuces-sante/">Recettes et astuces santé</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183056"><a href="http://fr.chatelaine.com/videos/">Vidéos</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Suivez-nous</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineQc" data-href="http://www.facebook.com/ChatelaineQc" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/chatelaine_qc" data-href="http://twitter.com/chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/chatelaineqc/" data-href="http://www.pinterest.com/chatelaineqc/" rel="nofollow" target="_blank">
                Pinterest Pin It            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/chatelaineqc/" data-href="http://www.instagram.com/chatelaineqc/" rel="nofollow" target="_blank">
                instagram            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

    
    </header><!-- end header -->

        <div id="main" role="main">

            
            <div class="row">

                <!-- ## MAIN CONTENT BOX ## -->
                <div class="content">

                    <div class="col-xs-12">

            <div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='http://fr.chatelaine.com/wp-content/uploads/2017/08/femmes-photographes-500x316.jpg' />
<meta itemprop='width' content='740' />
<meta itemprop='height' content='467' />
</div><div class="breadcrumb-container">
    <ul class="breadcrumb"><li><a href="http://fr.chatelaine.com" title="home">Accueil</a><li class="parent push"><a href="http://fr.chatelaine.com/art-de-vivre/">Art de vivre</a></li><li><a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/">Culture</a></li><li class="active"><a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/" title="Ces femmes photographes qu'on admire">Ces femmes photographes qu'on admire</a></li></ul><div class="clear"></div>
    <div class="clear"></div>
</div>
<div class="clear"></div><div id="sponsor-large" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor-large", { type: adUtility._AD_BIGBUTTON });
	</script>
</div>
<article id="post-213317" class="post-213317 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-art-de-vivre tag-cass-bird tag-cindy-boyce tag-debbie-lynch-white-nue tag-femmes-photographes-quebecoises tag-genevieve-caron tag-journee-de-la-photographie tag-julie-artacho tag-maia-flore tag-maude-chauvin tag-meilleures-femmes-photographes tag-petra-collins tag-sandrine-castellan tag-zanele-muholi content_type-gallery has-image master-category-art-de-vivre type-gallery">
    <div class="row">
        <div class="col-xs-12">
            <header>
                <div class="col-xs-12">
                    <h1 itemprop="headline"><span itemprop="name">Ces femmes photographes qu’on admire</span></h1>
                    <h2 itemprop="description" id="post-excerpt"><p>Les membres de notre équipe vous présente le travail exceptionnel de leurs photographes préférées. </p>
</h2>
                    <h5>
                        <time class="published entry-date" itemprop="datePublished" content="2017-08-14T22:24:08+00:00">
    14 Août. 2017
</time>
<meta itemprop="dateModified" content="2017-08-10T17:32:47+00:00" />
                        <span itemprop="author"><a href="http://fr.chatelaine.com/author/chatelainefr/" title="Articles par Châtelaine" rel="author">Châtelaine</a></span>                            <a href="" class="comment_bubble">0</a>
                                                                    </h5>
                </div>
            </header>
        </div>

    </div>
    <div class="row">
        <div class="col-xs-12 col-md-8">
            <div class="row">
                <div class="postContent text no-image col-xs-12 centered">
    
    <span itemprop="articleBody" class="entry-content">    <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/1/";
    var ajaxUrl = "http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="rdm-gallery-container gallery-slide-container" data-useajax="false" data-disablescrolling="false" data-mobile-ad-frequency="3" style="background-color: #FFFFFF">
    <div class="gallery-slide-header">
        <p class="gallery-slide-information-no-of-slides">
            <span class="current-slide">
                1
            </span>
            de
            <span class="no-of-slides">
                27
            </span>
        </p>
    </div>

    <div class="gallery-slide-content-container">
                    <div class="gallery-slide-previous-container disabled">
                    <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/">Précédent</a>
        </div>

        <div class="gallery-slide-content">
            <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographeskirstymcniel.jpg" />
        </div>

                    <div class="gallery-slide-next-container">
                    <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/2/">Suivant</a>
        </div>
    </div>

    <div class="gallery-social-wrapper">
        <a href="#" class="gallery-icon gallery-slide-share"></a>
        <a href="#" class="gallery-button gallery-slides-share-close"></a>
        <div class="share-buttons">
            <div class="rdm_sp_container">
                   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="https://www.facebook.com/dialog/feed?display=popup&app_id=840485902694875&link=http%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fculture-art-de-vivre%2Fces-femmes-photographes-quon-admire%2Fimage%2F1%2F&picture=http%3A%2F%2Ffr.chatelaine.com%2Fwp-content%2Fuploads%2F2017%2F08%2Ffemmesphotographeskirstymcniel.jpg&name=Ces+femmes+photographes+qu%E2%80%99on+admire&description=Kirsty+Mitchell%0APour+ses+mondes+de+merveilles%2C+de+fleurs+et+de+noirceur.%C2%A0%0A&redirect_uri=http%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fculture-art-de-vivre%2Fces-femmes-photographes-quon-admire%2F" data-href="https://www.facebook.com/dialog/feed?display=popup&app_id=840485902694875&link=http%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fculture-art-de-vivre%2Fces-femmes-photographes-quon-admire%2Fimage%2F1%2F&picture=http%3A%2F%2Ffr.chatelaine.com%2Fwp-content%2Fuploads%2F2017%2F08%2Ffemmesphotographeskirstymcniel.jpg&name=Ces+femmes+photographes+qu%E2%80%99on+admire&description=Kirsty+Mitchell%0APour+ses+mondes+de+merveilles%2C+de+fleurs+et+de+noirceur.%C2%A0%0A&redirect_uri=http%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fculture-art-de-vivre%2Fces-femmes-photographes-quon-admire%2F" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?title=Ces+femmes+photographes+qu%E2%80%99on+admire&description=Kirsty+Mitchell%0APour+ses+mondes+de+merveilles%2C+de+fleurs+et+de+noirceur.%C2%A0%0A&url=http%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fculture-art-de-vivre%2Fces-femmes-photographes-quon-admire%2Fimage%2F1%2F&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?title=Ces+femmes+photographes+qu%E2%80%99on+admire&description=Kirsty+Mitchell%0APour+ses+mondes+de+merveilles%2C+de+fleurs+et+de+noirceur.%C2%A0%0A&url=http%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fculture-art-de-vivre%2Fces-femmes-photographes-quon-admire%2Fimage%2F1%2F&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
			<div class="rdm_sp_button_container">
				<a class="rdm_sp_button rdm_sp_pinterest" title="Share on Pinterest" onclick="javascript:void((function(d){var e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));">
                	<img src="http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/media/images/icons/pinterest.png" />
                </a>
			</div>
		<br clear="all" />
            </div>
        </div>
    </div>

    <div class="gallery-slide-information-slide-caption"  style="display:none;" ></div>

    <div class="gallery-slide-information-container">
        <div class="gallery-slide-title"><h2 class="slide-title">Ces femmes photographes qu’on admire</h2></div>
        <div class="gallery-slide-information-slide-description"><p><strong><a href="https://www.kirstymitchellphotography.com" target="_blank">Kirsty Mitchell</a></strong></p>
<p>Pour ses mondes de merveilles, de fleurs et de noirceur. </p>
</div>
    </div>

</div>

<div class="gallery-slide-thumbnails-container">
    <div class="gallery-slide-thumbnails-previous disabled">
        <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/">Précédent</a>
    </div>

    <div class="gallery-slide-thumbnails">
        <ul>
                        <li data-id="4e2a79c0-e849-457e-855e-4bad2630ac43" data-type="image" class="active">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographeskirstymcniel.jpg" />
                </a>
                <noscript>
                    <h2>1. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographeskirstymcniel.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="https://www.kirstymitchellphotography.com" target="_blank">Kirsty Mitchell</a></strong></p>
<p>Pour ses mondes de merveilles, de fleurs et de noirceur. </p>
</div>                </noscript>
            </li>
                        <li data-id="7341613c-ed31-403b-91b8-299b02daa1c6" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/2/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/julieartacho.jpg" />
                </a>
                <noscript>
                    <h2>2. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/julieartacho.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.coeurdartacho.com" target="_blank">Julie Artacho </a></strong></p>
<p>Pour les oeuvres d’art qu’elle fait avec tous les corps. </p>
</div>                </noscript>
            </li>
                        <li data-id="da60631c-e79c-4528-ba28-4ac4ab4c8d86" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/3/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographescassbird.jpg" />
                </a>
                <noscript>
                    <h2>3. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographescassbird.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://cassbird.com/home.php" target="_blank">Cass Bird</a></strong></p>
<p>Pour les sourires qu’elle provoque (encore plus sur <a href="https://www.instagram.com/cassblackbird/" target="_blank">Instagram</a>!) </p>
</div>                </noscript>
            </li>
                        <li data-id="a24decdd-35dd-4681-bed3-09c9da936824" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/4/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographescindyboyce.jpg" />
                </a>
                <noscript>
                    <h2>4. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographescindyboyce.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.cindyboycephoto.com/portfolio/" target="_blank">Cindy</a><a href="http://www.cindyboycephoto.com/portfolio/" target="_blank"> Boyce<br />
</a></strong><a href="http://www.cindyboycephoto.com/portfolio/" target="_blank"><br />
</a>Pour son amour des villes, des façades, des jolies choses et de la musique.</p>
</div>                </noscript>
            </li>
                        <li data-id="5b39762e-0468-4683-a855-ecc556a082a3" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/5/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographesbettinarheims.jpg" />
                </a>
                <noscript>
                    <h2>5. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographesbettinarheims.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="https://www.instagram.com/bettinarheims/" target="_blank">Bettina Rheims<br />
</a><a href="https://www.instagram.com/bettinarheims/" target="_blank"><br />
</a></strong>Pour le rock and roll!</p>
</div>                </noscript>
            </li>
                        <li data-id="66cad4c4-1ee0-4568-8186-d44a4d644428" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/6/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographespeggysirota.jpg" />
                </a>
                <noscript>
                    <h2>6. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographespeggysirota.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.peggysirota.com" target="_blank">Peggy Sirota</a></strong></p>
<p>Pour les plus belles (et <em>cool</em>) photos de célébrités que les célébrités puissent avoir. Ici: <span class="st">Kirk Douglas</span>.</p>
</div>                </noscript>
            </li>
                        <li data-id="aeae6750-7958-45b4-a86c-9c2a492e739d" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/7/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographeslindsaydario.jpg" />
                </a>
                <noscript>
                    <h2>7. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/femmesphotographeslindsaydario.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.lynseyaddario.com" target="_blank">Lynsey Addario</a></strong></p>
<p>Pour son photojournalisme à la fois percutant et respectueux.</p>
</div>                </noscript>
            </li>
                        <li data-id="089700a0-e8cb-4893-a7dd-aacbbd8deac2" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/8/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-sandrine-castellan.jpg" />
                </a>
                <noscript>
                    <h2>8. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-sandrine-castellan.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.shootstudio.ca/photographes/d7689c8b5db7/sandrine-castellan#!" target="_blank">Sandrine Castelllan</a></strong></p>
<p>Pour le printemps dans chaque photo. </p>
</div>                </noscript>
            </li>
                        <li data-id="e12e266e-1e12-4772-808c-e2a21b1e3b59" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/9/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-petra-collins.jpg" />
                </a>
                <noscript>
                    <h2>9. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-petra-collins.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.petracollins.com" target="_blank">Petra Collins</a></strong></p>
<p>Pour sa déconstruction des stéréotypes, le grain vintage de ses images, son travail récent avec la chanteuse Selena Gomez. </p>
</div>                </noscript>
            </li>
                        <li data-id="0cdce61e-c8e7-4b1e-ae58-b6ce56562edb" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/10/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/elisabethcloutier.jpg" />
                </a>
                <noscript>
                    <h2>10. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/elisabethcloutier.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.elisabethcloutier.com/index.php?view=section&id=1843&set_lang=fr" target="_blank">Elisabeth Cloutier</a></strong></p>
<p>Pour ses photos sur les plateaux de télévision prises sur le vif (ici : Louis-Jean Cormier dans une loge avant le tournage du talk-show Salvail) et ses photos de mariage.</p>
</div>                </noscript>
            </li>
                        <li data-id="675e297b-36da-4746-aa62-861226d0d171" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/11/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/michellesank.jpg" />
                </a>
                <noscript>
                    <h2>11. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/michellesank.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.michellesank.com" target="_blank">Michelle Sank</a> </strong></p>
<p>Parce qu’en regardant une seule image, on peut imaginer une histoire.</p>
</div>                </noscript>
            </li>
                        <li data-id="9238ac51-5437-42bd-a2b5-514606156d94" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/12/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-sandra-lachance.jpg" />
                </a>
                <noscript>
                    <h2>12. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-sandra-lachance.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.sandralachance.net/" target="_blank">Sandra Lachance</a></strong></p>
<p>Pour la poésie et le jeu que dégagent chacune de ses photos. </p>
</div>                </noscript>
            </li>
                        <li data-id="06cb9d29-8186-464a-965e-3a9c4030ca61" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/13/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/virginiegosselin.jpg" />
                </a>
                <noscript>
                    <h2>13. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/virginiegosselin.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://virginiegosselin.com" target="_blank">Virginie Gosselin</a></strong></p>
<p>Pour les couleurs éclatantes et l’incroyable précision de ses photographies culinaires.  </p>
</div>                </noscript>
            </li>
                        <li data-id="50293dca-9bab-43d0-bb44-721275d854d8" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/14/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/Capture-d’écran-2017-07-26-à-13.11.38.png" />
                </a>
                <noscript>
                    <h2>14. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/Capture-d’écran-2017-07-26-à-13.11.38.png" />
                                            </div>
                    <div class="description"><p><a href="http://www.maudechauvin.com/people/" target="_blank"><strong>Maude Chauvin</strong><br />
</a><br />
Pour la douceur, le sourire et la mise en valeur de chacune des personnes qu’elle photographie.</p>
</div>                </noscript>
            </li>
                        <li data-id="a4e59a42-e7e9-4a63-84cb-d1d42110d5dc" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/15/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/genevievecaron.jpg" />
                </a>
                <noscript>
                    <h2>15. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/genevievecaron.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.genevievecaron.com/Grand-Hotel-Miramare/1" target="_blank">Geneviève Caron</a></strong></p>
<p>Pour les pastels et les surprises. </p>
</div>                </noscript>
            </li>
                        <li data-id="0b55aa81-dd4a-4e3e-bc3e-476aa3d37c3a" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/16/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-genevieve-caron.png" />
                </a>
                <noscript>
                    <h2>16. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-genevieve-caron.png" />
                                            </div>
                    <div class="description"><p>Ah pis… une autre de<a href="http://www.genevievecaron.com/Grand-Hotel-Miramare/1" target="_blank"> Geneviève Caron</a>, on ne savait plus lesquelles choisir!</p>
</div>                </noscript>
            </li>
                        <li data-id="db893baa-5876-45a6-886e-94e6e147ecaa" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/17/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-oumayma-tanfous.png" />
                </a>
                <noscript>
                    <h2>17. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-oumayma-tanfous.png" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.oumayma.ca" target="_blank">Oumayma B. Tanfous</a></strong></p>
<p>Pour les beautés atypiques présentées, la lumière, la simplicité.</p>
</div>                </noscript>
            </li>
                        <li data-id="3e62ce77-5d03-459c-b597-396d19d45468" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/18/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-maia-flore.jpg" />
                </a>
                <noscript>
                    <h2>18. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-maia-flore.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.maiaflore.com/" target="_blank">Maia Flore</a></strong></p>
<p>Pour l’univers onirique et la touche artistique de grand calibre. </p>
</div>                </noscript>
            </li>
                        <li data-id="194be832-9416-47be-b766-2e057aa018ad" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/19/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/julianoni.jpg" />
                </a>
                <noscript>
                    <h2>19. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/julianoni.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.julianoni.com" target="_blank">Julia Noni</a></strong></p>
<p>Pour les couleurs primaires. </p>
</div>                </noscript>
            </li>
                        <li data-id="eb837d4c-11b4-4e5b-9a26-7e80d3ceb910" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/20/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/agnieszka.jpg" />
                </a>
                <noscript>
                    <h2>20. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/agnieszka.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="https://www.lensculture.com/articles/agnieszka-sosnowska-in-my-backyard-iceland#slideshow" target="_blank">Agnieszka Sosnowska</a></strong></p>
<p>Pour le caractère primitif et la puissance de ses photos prises en Islande. </p>
</div>                </noscript>
            </li>
                        <li data-id="c3ea3281-670d-4d76-9c1c-ac83458ac792" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/21/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/zoegherner.jpg" />
                </a>
                <noscript>
                    <h2>21. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/zoegherner.jpg" />
                                            </div>
                    <div class="description"><strong><a href="http://www.artpartner.com/artists/film-print/zoe-ghertner/" target="_blank">Zoe Ghertner</a></strong>

Pour la douceur, la f&eacute;minit&eacute; et, surtout, le brin de folie ou d&rsquo;originalit&eacute; toujours pr&eacute;sent.&nbsp;</div>                </noscript>
            </li>
                        <li data-id="2aaa991b-30e2-4ce1-b1aa-507bac128445" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/22/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/jilliamedelsteainelena.jpg" />
                </a>
                <noscript>
                    <h2>22. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/jilliamedelsteainelena.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="https://www.jillianedelstein.co.uk" target="_blank">Jillian Edelstein</a></strong></p>
<p>Parce qu’elle ne laisse pas indifférent.</p>
</div>                </noscript>
            </li>
                        <li data-id="5ac614c9-80d0-4da0-8dd8-08bd44495416" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/23/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/elenahunting.jpg" />
                </a>
                <noscript>
                    <h2>23. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/elenahunting.jpg" />
                                            </div>
                    <div class="description"><p><a href="http://elena-chernyshova.com/wordpress/" target="_blank"><strong>Elena Chernyshova</strong></a></p>
<p>Parce que même ses photos documentaires sont artistiques. </p>
</div>                </noscript>
            </li>
                        <li data-id="65b4ad5c-0d3c-40e3-b377-ecc67cd47eb6" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/24/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-harley-weir.jpg" />
                </a>
                <noscript>
                    <h2>24. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-harley-weir.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="http://www.artpartner.com/artists/film-print/harley-weir/" target="_blank">Harley Weir</a></strong></p>
<p>Parce qu’elle nous amène ailleurs.</p>
</div>                </noscript>
            </li>
                        <li data-id="637cc06b-9438-4b0d-a995-ca11845ab406" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/25/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-ellen-von-unwerth.jpg" />
                </a>
                <noscript>
                    <h2>25. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/femme-photographe-ellen-von-unwerth.jpg" />
                                            </div>
                    <div class="description"><p><strong><a href="https://www.instagram.com/ellenvonunwerth/" target="_blank">Ellen von</a><a href="https://www.instagram.com/ellenvonunwerth/" target="_blank"> Unwerth</a></strong></p>
<p>Pour l’érotime et, parfois, le côté très cru.</p>
</div>                </noscript>
            </li>
                        <li data-id="24287203-2027-460e-9265-2c91e252eda4" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/26/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/Capture-d’écran-2017-07-20-à-16.27.25.png" />
                </a>
                <noscript>
                    <h2>26. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/07/Capture-d’écran-2017-07-20-à-16.27.25.png" />
                                            </div>
                    <div class="description"><p><strong><a href="http://pamelahanson.com" target="_blank">Pamela Hanson</a></strong></p>
<p>Pour ses photos de stars (et particulièrement celle-ci de Cindy Crawford). </p>
</div>                </noscript>
            </li>
                        <li data-id="6454c44d-01cd-4d73-a737-d36a19385ec5" data-type="image">
                <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/27/">
                    <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/Capture-d’écran-2017-08-09-à-11.16.41.png" />
                </a>
                <noscript>
                    <h2>27. Ces femmes photographes qu’on admire</h2>
                    <div class="fbia_gallery_image">
                        <img src="http://fr.chatelaine.com/wp-content/uploads/2017/08/Capture-d’écran-2017-08-09-à-11.16.41.png" />
                                            </div>
                    <div class="description"><p><strong>VOYEZ AUSSI : <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/montrealais-inspirants-une-exposition-photo-urbaine-de-monic-richard/" target="_blank">Les Montréalais inspirants selon la photographe Monic Richard</a></strong></p>
</div>                </noscript>
            </li>
                    </ul>
    </div>

    <div class="gallery-slide-thumbnails-next">
        <a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/image/2/">Suivant</a>
    </div>
</div>


</span>		<script type="text/javascript">
			jQuery(document).ready(function(){
				if ( "function" === typeof insert_mobile_native_ad ) {
					insert_mobile_native_ad(213317, jQuery);
				}
			});
		</script>
	
    
    <div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
</div>
            </div>
        </div>
        <div class="col-xs-12 col-md-4">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/";
    var ajaxUrl = "http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="row share-buttons">
    <div class="col-xs-12">
        <div class="rdm_sp_container">
            <div class="social-title share-count"><span class="ajax-share-count"></span> partages</div>
            <div class="social-title share-text">Partager :</div>
               		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/&title=Ces+femmes+photographes+qu%27on+admire&pubid=ra-5346fef82ff3bb39" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/&title=Ces+femmes+photographes+qu%27on+admire&pubid=ra-5346fef82ff3bb39" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/&title=Ces+femmes+photographes+qu%27on+admire&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/&title=Ces+femmes+photographes+qu%27on+admire&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
			<div class="rdm_sp_button_container">
				<a class="rdm_sp_button rdm_sp_pinterest" title="Share on Pinterest" onclick="javascript:void((function(d){var e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));">
                	<img src="http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/media/images/icons/pinterest.png" />
                </a>
			</div>
		<br clear="all" />
        </div>
    </div>
</div>
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1502782612-144" class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

                <div class="native-ad-template" data-template="true" style="text-align: center;">
                    <div class="native-ad" id='article-native-ad-213317'>
                        <script type="text/javascript">
                            if(window.innerWidth > 768){
                                if (typeof sidebarNativeAdsCount === 'undefined') {
                                    sidebarNativeAdsCount = 1;
                                } else {
                                    sidebarNativeAdsCount;
                                }
                                nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
                                jQuery('#article-native-ad-213317').attr('id', nativeAdId);

                                adUtility.insertAd( nativeAdId, {
                                    type: adUtility._NATIVE_WEB,
                                    targeting: {
                                        'nativearea': [ 'article' ],
                                    }
                                } );
                            }
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(1000);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>

<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
	<div class="mobile_article_native_ad"></div>
	<div class="mobile_article_bigbox_ad_title">PUBLICITÉ</div>
	<div class="mobile_article_bigbox_ad"></div>
</div>

<div class="row">
    <div class="col-xs-12 col-md-6 bottom-comment-button-container">
	<button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
		<span class="lblShowComments display">Laisser un commentaire</span>
		<span class="lblHideComments">Cacher les commentaires</span> 
		
	</button>
</div>

</div>

<div class="row" id="comment-block" name="#comment-block">
    <div class="col-xs-12 col-md-8">
        <p class="nocomments">Impossible d'ajouter des commentaires.</p>
    </div>
</div>



								</div>

			</div><!-- end .row -->

		</div><!-- end #main -->

        
		<footer class="main-footer">
			<div class="row">
				<div class="content">

					<div class="row service_footer">
						<div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Haut</button>
</div>						<div class="col-xs-12 col-sm-4 hidden-sm social-links-column">
							<div class="social-links">
								<div class="text">Suivez-nous</div>
								<div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineQc" data-href="http://www.facebook.com/ChatelaineQc" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/chatelaine_qc" data-href="http://twitter.com/chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/chatelaineqc/" data-href="http://www.pinterest.com/chatelaineqc/" rel="nofollow" target="_blank">
                Pinterest Pin It            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/chatelaineqc/" data-href="http://www.instagram.com/chatelaineqc/" rel="nofollow" target="_blank">
                instagram            </a>
       	</div>
<br clear="all" />
</div>							</div>
						</div>
						<div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Ressources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-40543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40543"><a href="http://fr.chatelaine.com/a-propos/">À propos</a></li>
<li id="menu-item-40541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40541"><a href="http://fr.chatelaine.com/nous-contacter/">Nous joindre</a></li>
<li id="menu-item-46868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46868"><a href="http://www.rogersmedia.com/marques/chatelaine/">Publicité</a></li>
<li id="menu-item-40540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40540"><a href="http://fr.chatelaine.com/plan-du-site/">Plan du site</a></li>
</ul></nav>
</div>					</div><!-- end .service_footer -->


					<div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
		<p>Nous avons envoyé un courriel avec les instructions pour la création d'un nouveau mot de passe. Votre mot de passe existant n'a pas été changé.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
	<h2>Nous vous enverrons un lien pour créer un nouveau mot de passe.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>Mon profil</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Merci<br />de vous être inscrit !</h1>
	</div>
	<p>Nous avons envoyé un courriel de confirmation à <strong>{* emailAddressData *}</strong>. Veuillez vérifier votre courriel et cliquez sur le lien pour activer votre compte.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Se connecter</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Re-bonjour,  <strong>{* welcomeName *}</strong> !</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Ou</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utilisez un autre compte</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Se connecter</h1>
	</div>

	<h2 class="contains-name">Re-bonjour, <span id="traditionalWelcomeName"></span> !</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Ou</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Utilisez un autre compte</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="">
	<div class="capture_header">
		<h1>Se connecter / S’inscrire</h1>
	</div>
	<div class="capture_signin">
		<h2>Au moyen de votre compte</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Ou</span>
			</div>
			<h2>Au moyen de votre courriel</h2>

			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div>
<div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Presque terminé!</h1>
	</div>
	<h2>Veuillez confirmer l'information ci-dessous avant de vous inscrire.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							En cliquant "Créer un compte", je confirme avoir lu et compris chacun des <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">des termes et services du site web</a> et <a href="http://www.rogerspublishing.ca/privacy.shtml" target="_blank">sa politique de confidentialité</a> et j'accepte d'être lié par eux.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Connectez-vous pour compléter la fusion des comptes.</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Presque terminé!</h1>
	</div>
	<p class="capture_emphasize">Veuillez confirmer l'information ci-dessous avant de vous inscrire.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
							En cliquant "Créer un compte", je confirme avoir lu et compris chacun des <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">des termes et services du site web</a> et <a href="http://www.rogerspublishing.ca/privacy.shtml" target="_blank">sa politique de confidentialité</a> et j'accepte d'être lié par eux.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Votre courriel de vérification a été envoyé</h1>
	</div>
	<div class="hr"></div>
	<h6>Vérifier votre courriel pour un lien pour réinitialiser votre mot de passe.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Se connecter</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
		<h6>Nous avons envoyé un courriel avec les instructions pour la création d'un nouveau mot de passe. Votre mot de passe existant n'a pas été changé.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
	<p>Nous ne pouvons reconnaître le code de réinitialisation du mot de passe. Veuillez entrer une adresse courriel pour en recevoir un nouveau.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Votre de mot de passe a été modifié.</h1>
	</div>
	<h6>Mot de passe modifé avec succès.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://fr.chatelaine.com" class="capture_btn capture_primary">Ok</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Modifier le mot de passe</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>Vous avez réussi !</h1>
	</div>
	<h6>Merci d'avoir confirmé votre adresse courriel.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://fr.chatelaine.com" class="capture_btn capture_primary">Ok</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Renvoyer le courriel de vérification.</h1>
	</div>
	<p>Désolé, nous ne pouvons pas vérifier cette adresse courriel. Entrez votre adresse courriel ci-dessous et nous vous renverrons un nouveau courriel.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
		<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"tablet_menu_type":"RDM_TABLET_MENU_TYPE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"http:\/\/fr.chatelaine.com\/wp-content\/themes\/fr.chatelaine.com"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":13,"post__not_in":[]},"parentThemeUrl":"http:\/\/fr.chatelaine.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"before","repForm":"enable","gifUrl":"http:\/\/fr.chatelaine.com\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"'Pr\u00e9c\u00e9dent'","next":"'Suivant'","timeOut":"","fast":"Veuillez taper moins vite, s'il vous pla\u00eet!","thank":"Merci pour votre commentaire.","order":"asc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/fr.chatelaine.com\/wp-json\/rdm-gallery","_ajaxnonce":"4ece80024d","_wpnonce":"37565da29f"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_vars = {"loader_icon":"http:\/\/fr.chatelaine.com\/wp-content\/plugins\/rdm-gallery\/assets\/images\/spinner.gif","load_slide_ajax_url":"http:\/\/fr.chatelaine.com\/wp-content\/plugins\/rdm-gallery\/ajax\/ajax.RDMGalleryLoadSlide.php","gallery_id":"2490"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js,wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js,wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js,wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js,wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js,wp-content/themes/rdm_bootstrap/scripts/rwd-table.js,wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js,wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js,wp-content/themes/rdm_bootstrap/scripts/app.js,wp-content/themes/rdm_bootstrap/scripts/resize-header.js,wp-content/themes/fr.chatelaine.com/components.min.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/wp-comment-master/cm.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/rdm-combined-footer/js/front-end.js,wp-includes/js/underscore.min.js,wp-includes/js/backbone.min.js,wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js,wp-content/plugins/rdm-gallery/assets/js/slick.min.js,wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js,wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js,wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/rdm-gallery/assets/js/ajax.RDMGallery.js,wp-includes/js/jquery/ui/effect.min.js,wp-includes/js/jquery/ui/effect-blind.min.js&#038;ver=1502721861'></script>
<script type='text/javascript' src='//s.skimresources.com/js/84637X1536792.skimlinks.js'></script>
		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingLifestyle-lightBG-fr.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 1995-2017 Rogers M&eacute;dia. Tous droits r&eacute;serv&eacute;s.
			<span id='footer_links'><a href="http://www.rogersmedia.com/confidentialite/" target="_blank">Politique de confidentialit&eacute;</a> <a href="http://www.rogersmedia.com/confidentialite/#section17">Choix de pub</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/fr/modalites-dutilisation" target="_blank">Modalit&eacute;s d&acute;utilisation</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmipublishing';
		rdm.dtm['213317'] = new RdmDtmDataLayer({
			account: 'rogersrmipublishing',
			brand: 'chatelaine french',
			tags: 'cass bird,Cindy Boyce,debbie lynch white nue,femmes photographes québécoises,geneviève caron,journée de la photographie,Julie Artacho,maia flore,Maude Chauvin,meilleures femmes photographes,petra collins,sandrine castellan,zanele muholi',
			cmsid: '213317',
			wordCount: '6',
			publishDate: '14 août 2017',
			products: '',
			pages: 'chatelaine french : art-de-vivre : culture-art-de-vivre : ces femmes photographes qu\'on admire',
			pageURL : 'http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/ces-femmes-photographes-quon-admire/',
			section: 'chatelaine french : art-de-vivre',
			subSection: 'chatelaine french : art-de-vivre : culture-art-de-vivre',
			subSection2: '',
			subSection3: '',
			contentName: 'ces femmes photographes qu\'on admire',
			contentType: 'gallery',
			authorName: 'châtelaine',
			vmxC4: 'CHATELAINE',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['213317'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
				</div>
			</div>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta itemprop="url" content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta itemprop="width" content="535" />
        <meta itemprop="height" content="67" />
    </a>
    <meta itemprop="name" content="Châtelaine" />
</div>
		</footer><!-- end footer -->

	</div><!-- end #wrap -->

</body>
</html>