<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if IE 9]>    <html itemscope itemtype='http://schema.org/Article' class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="fr"> <!--<![endif]-->
<head>

    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>Journée internationale des femmes: voici pourquoi elle est primordiale pour nous - Châtelaine	</title>

    <link rel="profile" href="//gmpg.org/xfn/11" />

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/favicon.ico">

<link rel="apple-touch-icon" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://fr.chatelaine.com/xmlrpc.php" />

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template daac-fr" data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank"><img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Rogers Média utilise des témoins aux fins de personnalisation, afin d’adapter ses publicités en ligne et à d’autres fins. <a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank">Apprenez-en plus</a> ou modifiez vos préférences relatives aux témoins. Rogers Média soutient les principes de l’Alliance de la publicité numérique. En continuant d’utiliser notre service, vous acceptez que nous utilisions des témoins.</div>
		<div class="daac-close">
			<img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank"><img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Nous utilisons des témoins (<a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank">pourquoi?</a>). Vous pouvez en modifier les paramètres. En continuant d’utiliser notre service, vous acceptez que nous utilisions des témoins.</div>
		<div class="daac-close">
			<img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fr.chatelaine.com/opinions/journee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Journée internationale des femmes: voici pourquoi elle est primordiale pour nous - Châtelaine" />
<meta property="og:description" content="Jamais auparavant n’a-t-on vu autant de femmes se lever, avec à leurs côtés des amoureux, des amis, des frères, pour crier haut et fort : « C’est assez ! »" />
<meta property="og:url" content="http://fr.chatelaine.com/opinions/journee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous/" />
<meta property="og:site_name" content="Châtelaine" />
<meta property="article:publisher" content="https://www.facebook.com/ChatelaineQc/" />
<meta property="article:tag" content="#moiaussi" />
<meta property="article:tag" content="8 mars" />
<meta property="article:tag" content="droit de la femme" />
<meta property="article:tag" content="égalité" />
<meta property="article:tag" content="femme" />
<meta property="article:tag" content="Johanne Lauzon" />
<meta property="article:tag" content="journée internationale des femmes" />
<meta property="article:tag" content="L&#039;édito" />
<meta property="article:tag" content="Magazine mars / avril 2018" />
<meta property="article:tag" content="révolution" />
<meta property="article:section" content="L&#039;édito" />
<meta property="article:published_time" content="2018-03-05T15:23:20-05:00" />
<meta property="og:image" content="http://fr.chatelaine.com/wp-content/uploads/2018/02/edito500x316.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jamais auparavant n’a-t-on vu autant de femmes se lever, avec à leurs côtés des amoureux, des amis, des frères, pour crier haut et fort : « C’est assez ! »" />
<meta name="twitter:title" content="Journée internationale des femmes: voici pourquoi elle est primordiale pour nous - Châtelaine" />
<meta name="twitter:site" content="@Chatelaine_Qc" />
<meta name="twitter:image" content="http://fr.chatelaine.com/wp-content/uploads/2018/02/edito500x316.jpg" />
<meta name="twitter:creator" content="@Chatelaine_Qc" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//static.rogersdigitalmedia.com' />
<link rel='dns-prefetch' href='//s.skimresources.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Flux" href="http://fr.chatelaine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Flux des commentaires" href="http://fr.chatelaine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Journée internationale des femmes: voici pourquoi elle est primordiale pour nous Flux des commentaires" href="http://fr.chatelaine.com/opinions/journee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fr.chatelaine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/ie.css?ver=1497383163' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1497383167' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/style.css?ver=1497383163' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/print.css?ver=1497383163' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/components.min.css?ver=1506623411' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='http://fr.chatelaine.com/wp-content/plugins/wp-comment-master/cm.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fr.chatelaine.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://fr.chatelaine.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1497383202' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1497383202' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1497383202' type='text/css' media='all' />
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-5286590ea413cd63eb49be7c15d0e93c46c67c7e.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"228563","ajaxurl":"http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://fr.chatelaine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fr.chatelaine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fr.chatelaine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://fr.chatelaine.com/?p=228563' />
<link rel="alternate" type="application/json+oembed" href="http://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffr.chatelaine.com%2Fopinions%2Fjournee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffr.chatelaine.com%2Fopinions%2Fjournee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous%2F&#038;format=xml" />

<script src="https://d2u0dlshgbs7mg.cloudfront.net/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/Chatelainefr.CPGFrench'
	});

	var ad_sticky_time = 3000;
	window.adutil_target = {"PostID":"228563","Category":["L_dito","Opinions"],"Tags":["moiaussi","8_mars","droit_de_la_femme","galit","femme","Johanne_Lauzon","journ_e_internationale_des_femmes","L_dito","Magazine_mars_\/_avril_2018","r_volution"],"ContentType":"posts"};
</script>
<meta name="apple-itunes-app" property="apple-itunes-app" content="app-id=550265570"/>
<meta name="fb:pages" property="fb:pages" content="12560489166"/>
<!-- Stream WordPress user activity plugin v3.2.2 -->
<link rel='stylesheet' id='wop-css'  href='http://fr.chatelaine.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fr.chatelaine.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '875995549106448']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height='1' width='1' alt=' style='display:none' src='https://www.facebook.com/tr?id=875995549106448&amp;ev=PixelInitialized' /></noscript><meta itemprop='mainEntityOfPage' content='http://fr.chatelaine.com/opinions/journee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php";
    </script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Journée internationale des femmes: voici pourquoi elle est primordiale pour nous</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Journée internationale des femmes: voici pourquoi elle est primordiale pour nous</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">publicité</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>


<!--
	generated in 0.807 seconds
	72966 bytes batcached for 300 seconds
-->
</head>
<body class="post-template-default single single-post postid-228563 single-format-standard master-category-opinions body_content_type_posts no-touch francais">
    <!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

    <div id="wrap" class="container-fluid">

          <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
        
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


        <header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Châtelaine" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Châtelaine" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">S&#039;abonner</a>
        </div>
    </div>
</div>

                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://chatelaine.com">English</a>
</div>
                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            
                                    <div class="tab-nav hidden-sm">
                <nav class="menu-site-menu-new-header-2016-container"><ul id="menu-site-menu-new-header-2016" class="menu"><li id="menu-item-181466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181466"><a href="http://fr.chatelaine.com/cuisine/recettes-cuisine/" onclick="ga_log('Menus - Full Site Navigation', 'Recettes', null);">Recettes</a></li>
<li id="menu-item-184327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184327"><a href="http://fr.chatelaine.com/mode/" onclick="ga_log('Menus - Full Site Navigation', 'Mode', null);">Mode</a></li>
<li id="menu-item-184277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184277"><a href="http://fr.chatelaine.com/opinions/" onclick="ga_log('Menus - Full Site Navigation', 'Opinions', null);">Opinions</a></li>
<li id="menu-item-203041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203041"><a href="http://fr.chatelaine.com/societe/" onclick="ga_log('Menus - Full Site Navigation', 'Société', null);">Société</a></li>
<li id="menu-item-198177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198177"><a href="http://fr.chatelaine.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Vidéos', null);">Vidéos</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="http://fr.chatelaine.com/" >
    <label class="assistive-text" for="s">Rechercher :</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Rechercher" />
    </form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="http://fr.chatelaine.com/" >
    <label class="assistive-text" for="s">Rechercher :</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Rechercher" />
    </form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">S&#039;abonner</a>
        </div>
    </div>
</div>
                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://chatelaine.com">English</a>
</div>
                            </div>
            
            
            <div class="navSiteMenu">
                <nav class="menu-site-menu-new-header-2016-container"><ul id="menu-site-menu-new-header-2016" class="menu"><li id="menu-item-181466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181466"><a href="http://fr.chatelaine.com/cuisine/recettes-cuisine/" onclick="ga_log('Menus - Full Site Navigation', 'Recettes', null);">Recettes</a></li>
<li id="menu-item-184327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184327"><a href="http://fr.chatelaine.com/mode/" onclick="ga_log('Menus - Full Site Navigation', 'Mode', null);">Mode</a></li>
<li id="menu-item-184277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184277"><a href="http://fr.chatelaine.com/opinions/" onclick="ga_log('Menus - Full Site Navigation', 'Opinions', null);">Opinions</a></li>
<li id="menu-item-203041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203041"><a href="http://fr.chatelaine.com/societe/" onclick="ga_log('Menus - Full Site Navigation', 'Société', null);">Société</a></li>
<li id="menu-item-198177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198177"><a href="http://fr.chatelaine.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Vidéos', null);">Vidéos</a></li>
</ul></nav>
            </div>

            <nav class="menu-categories-hamburger-menu-new-header-2016-container"><ul id="menu-categories-hamburger-menu-new-header-2016" class="menu"><li id="menu-item-181440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181440"><a href="http://fr.chatelaine.com/art-de-vivre/">Art de vivre</a></li>
<li id="menu-item-181437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181437"><a href="http://fr.chatelaine.com/cuisine/">Cuisine</a></li>
<li id="menu-item-181439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181439"><a href="http://fr.chatelaine.com/beaute/">Beauté</a></li>
<li id="menu-item-184300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184300"><a href="http://fr.chatelaine.com/mode/shopping/">Shopping</a></li>
<li id="menu-item-181441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181441"><a href="http://fr.chatelaine.com/sante/">Santé</a></li>
<li id="menu-item-184283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184283"><a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/">Culture</a></li>
<li id="menu-item-181442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181442"><a href="http://fr.chatelaine.com/societe/">Société</a></li>
<li id="menu-item-181443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181443"><a href="http://fr.chatelaine.com/club-de-lecture/">Club de lecture</a></li>
<li id="menu-item-191914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191914"><a href="http://fr.chatelaine.com/cuisine/recettes-et-astuces-sante/">Recettes et astuces santé</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183056"><a href="http://fr.chatelaine.com/videos/">Vidéos</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Suivez-nous</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineQc" data-href="http://www.facebook.com/ChatelaineQc" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/chatelaine_qc" data-href="http://twitter.com/chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/chatelaineqc/" data-href="http://www.pinterest.com/chatelaineqc/" rel="nofollow" target="_blank">
                Pinterest Pin It            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/chatelaineqc/" data-href="http://www.instagram.com/chatelaineqc/" rel="nofollow" target="_blank">
                instagram            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

    
    </header><!-- end header -->

        <div id="main" role="main">

            
            <div class="row">

                <!-- ## MAIN CONTENT BOX ## -->
                <div class="content">

                    <div class="col-xs-12">

            <div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='http://fr.chatelaine.com/wp-content/uploads/2018/02/edito500x316.jpg' />
<meta itemprop='width' content='500' />
<meta itemprop='height' content='316' />
</div><div class="breadcrumb-container">
    <ul class="breadcrumb"><li><a href="http://fr.chatelaine.com" title="home">Accueil</a><li class="parent push"><a href="http://fr.chatelaine.com/opinions/">Opinions</a></li><li><a href="http://fr.chatelaine.com/opinions/ledito/">L'édito</a></li><li class="active"><a href="http://fr.chatelaine.com/opinions/journee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous/" title="Journée internationale des femmes: voici pourquoi elle est primordiale pour nous">Journée internationale des femmes: voici pourquoi elle est primordiale pour nous</a></li></ul><div class="clear"></div>
    <div class="clear"></div>
</div>
<div class="clear"></div><div id="sponsor-large" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor-large", { type: adUtility._AD_BIGBUTTON });
	</script>
</div>
<article id="post-228563" class="post-228563 post type-post status-publish format-standard has-post-thumbnail hentry category-ledito category-opinions tag-moiaussi tag-8-mars tag-droit-de-la-femme tag-egalite tag-femme tag-johanne-lauzon tag-journee-internationale-des-femmes tag-ledito tag-magazine-mars-avril-2018 tag-revolution content_type-posts has-image master-category-opinions type-posts">
    <div class="row">
        <div class="col-xs-12">
            <header>
                    <h1 itemprop="headline"><span itemprop="name">Journée internationale des femmes: voici pourquoi elle est primordiale pour nous</span></h1>
                    <h2 itemprop="description" id="post-excerpt"><p>Jamais auparavant n’a-t-on vu autant de femmes se lever, avec à leurs côtés des amoureux, des amis, des frères, pour crier haut et fort : « C’est assez ! »</p>
</h2>
                    <h5>
                        <time class="published entry-date" itemprop="datePublished" content="2018-03-05T15:23:20+00:00">
    5 Mar. 2018
</time>
<meta itemprop="dateModified" content="2018-03-05T15:23:20+00:00" />
                        <span itemprop="author"><a href="http://fr.chatelaine.com/author/jlauzon/" title="Articles par Johanne Lauzon" rel="author">Johanne Lauzon</a></span>                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                            <a href="" class="comment_bubble">0</a>
                                                                    </h5>
            </header>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12 col-md-8">
                <div class="postContent text no-image col-xs-12 centered">
    
    <span itemprop="articleBody" class="entry-content"><div id="attachment_228566" style="width: 1034px" class="wp-caption aligncenter"><a href="http://fr.chatelaine.com/wp-content/uploads/2018/02/edito1024x768.jpg"><img class="wp-image-228566 size-large" src="http://fr.chatelaine.com/wp-content/uploads/2018/02/edito1024x768-1024x768.jpg" alt="" width="1024" height="768" srcset="http://fr.chatelaine.com/wp-content/uploads/2018/02/edito1024x768.jpg 1024w, http://fr.chatelaine.com/wp-content/uploads/2018/02/edito1024x768-300x225.jpg 300w, http://fr.chatelaine.com/wp-content/uploads/2018/02/edito1024x768-768x576.jpg 768w, http://fr.chatelaine.com/wp-content/uploads/2018/02/edito1024x768-660x495.jpg 660w, http://fr.chatelaine.com/wp-content/uploads/2018/02/edito1024x768-281x211.jpg 281w, http://fr.chatelaine.com/wp-content/uploads/2018/02/edito1024x768-749x562.jpg 749w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Getty Images/Miami Herald</p></div>
<p>J’ai souvenir d’un t-shirt élimé que ma mère portait quand elle jardinait. Sur le devant, l’illustration, si je me rappelle bien, se moquait gentiment de la Journée internationale des femmes : un homme à genoux offrait des fleurs à sa douce. J’étais encore trop jeune pour comprendre les subtilités du message.</p>
<p>Chose certaine, l’image m’a marquée. Et résonne encore, des décennies plus tard. Comme si j’en saisissais maintenant le grand malentendu. Pas une femme ne souhaite qu’on se mette à quatre pattes devant elle. Nous ne voulons que du respect, de l’équité, de la justice. Pas besoin d’un bouquet de roses avec ça.</p>
<p>Nous le revendiquons, pour nous et pour celles qui suivront. Avant nous, Idola Saint-Jean, Thérèse Casgrain, Éva Circé-Côté, Claire Kirkland-Casgrain ont bataillé ferme pour affranchir les Québécoises, longtemps privées de droits civils élémentaires. Comme pouvoir ouvrir un compte bancaire ou trouver du travail sans l’accord d’un mari. La Loi sur la capacité juridique de la femme mariée, adoptée le 14 février 1964 – ironiquement, le jour de la Saint-Valentin –, abolissait le « devoir d’obéissance » des femmes envers leur époux. Jusque-là, elles n’avaient pas un mot à dire sur l’hypothèque, l’héritage ou la gestion de leurs propres biens. On les considérait comme des enfants ! Quand je raconte ça à mes ados de filles, elles n’en reviennent pas. Pourtant, c’était hier. Leurs propres grands-mères ont connu cette époque. (Cette avancée, nous la devons à Claire Kirkland-Casgrain, première femme élue députée au Québec et première femme ministre à l’Assemblée nationale.) Il faut se rappeler ce long chemin parcouru par les femmes d’ici. « Plus on en sait sur son histoire, plus on est libre », a déjà dit l’écrivaine et militante américaine Maya Angelou. Une fois gagné ce droit à l’autonomie financière, les unes et les autres ont pu s’investir dans de nouveaux combats : le droit à l’avortement, l’équité salariale, la représentation des femmes en politique, la violence conjugale, le harcèlement sexuel&#8230; Jusqu’au débat actuel sur la culture du viol et la notion de consentement.</p>
<p><a href="http://fr.chatelaine.com/videos/hommage-pour-la-journee-internationale-des-femmes/" target="_blank" rel="noopener">À lire aussi: Hommage pour la Journée internationale des femmes</a></p>
<p>Que de batailles à mener. (Et c’est sans compter toutes les autres, à l’échelle internationale.) Parfois, je me sens épuisée devant l’ampleur de la tâche, impatiente aussi face à l’attente – pourquoi est-ce si long avant qu’il y ait autant de femmes que d’hommes pour nous représenter à la mairie, à l’Assemblée nationale ou au Parlement ? Heureusement, le découragement m’épargne. « On peut subir de nombreux échecs, mais on ne doit pas être un perdant, disait Maya Angelou, qui, jusqu’à sa mort en 2014, a milité pour les droits civiques. En fait, cela peut même être nécessaire de connaître la défaite pour découvrir qui l’on est. »</p>
<p>À la radio, il y a quelques jours, un commentateur s’inquiétait de l’après-#MoiAussi. « Va-t-on voir apparaître un sexisme inversé ? » se demandait-il en craignant que tous les hommes se retrouvent à payer pour la poignée de gars qui se montrent irrespectueux (ou carrément abjects) envers collègues, conjointes ou inconnues. Rassurons-le. Des siècles d’inégalités entre les sexes ne seront pas renversés par une série de dénonciations sur le web. Une révolution couve, on le sent bien. Jamais auparavant n’a-t-on vu autant de femmes se lever, avec à leurs côtés des amoureux, des amis, des frères, pour crier haut et fort : « C’est assez ! » Reste que les hommes ne souffriront pas d’un contrecoup s’ils se comportent en alliés. Nous ne nous tairons plus et nous dénoncerons les intimidateurs, les harceleurs et les agresseurs.</p>
<p>Quand nous serons enfin considérées comme des êtres à part entière, nous ne voudrons pas que l’autre moitié de l’humanité subisse pareille oppression. Le but, c’est l’égalité – pas la suprématie. Nous n’y sommes pas encore. Voilà pourquoi la Journée internationale des femmes est si précieuse pour nous toutes.</p>
<p><a href="http://fr.chatelaine.com/societe/a-t-on-encore-besoin-de-la-journee-internationale-des-femmes/" target="_blank" rel="noopener">À lire aussi: A-t-on encore besoin de la Journée internationale des femmes?</a></p>
<p><a href="http://fr.chatelaine.com/wp-content/uploads/2017/09/JohanneLauzon300.jpg"><img class="alignnone size-full wp-image-216429" src="http://fr.chatelaine.com/wp-content/uploads/2017/09/JohanneLauzon300.jpg" alt="" width="300" height="300" srcset="http://fr.chatelaine.com/wp-content/uploads/2017/09/JohanneLauzon300.jpg 300w, http://fr.chatelaine.com/wp-content/uploads/2017/09/JohanneLauzon300-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="p3">Johanne Lauzon, rédactrice en chef</p>
<p class="p1"><em><span class="s1">Écrivez-moi à <span class="Apple-converted-space"> </span></span>johanne.lauzon@chatelaine.rogers.com</em></p>
</span>		<script type="text/javascript">
			jQuery(document).ready(function(){
				if ( "function" === typeof insert_mobile_native_ad ) {
					insert_mobile_native_ad(228563, jQuery);
				}
			});
		</script>
	
    
    <div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
</div>
        </div>
        <div class="col-xs-12 col-md-4">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://fr.chatelaine.com/opinions/journee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous/";
    var ajaxUrl = "http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="row share-buttons">
    <div class="col-xs-12">
        <div class="rdm_sp_container">
            <div class="social-title share-count"><span class="ajax-share-count"></span> partages</div>
            <div class="social-title share-text">Partager :</div>
               		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://fr.chatelaine.com/opinions/journee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous/&title=Journ%C3%A9e+internationale+des+femmes%3A+voici+pourquoi+elle+est+primordiale+pour+nous&pubid=ra-5346fef82ff3bb39" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://fr.chatelaine.com/opinions/journee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous/&title=Journ%C3%A9e+internationale+des+femmes%3A+voici+pourquoi+elle+est+primordiale+pour+nous&pubid=ra-5346fef82ff3bb39" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://fr.chatelaine.com/opinions/journee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous/&title=Journ%C3%A9e+internationale+des+femmes%3A+voici+pourquoi+elle+est+primordiale+pour+nous&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://fr.chatelaine.com/opinions/journee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous/&title=Journ%C3%A9e+internationale+des+femmes%3A+voici+pourquoi+elle+est+primordiale+pour+nous&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
			<div class="rdm_sp_button_container">
				<a class="rdm_sp_button rdm_sp_pinterest" title="Share on Pinterest" onclick="javascript:void((function(d){var e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));">
                	<img src="http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/media/images/icons/pinterest.png" />
                </a>
			</div>
		<br clear="all" />
        </div>
    </div>
</div>
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1520287047-373" class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

                <div class="native-ad-template" data-template="true" style="text-align: center;">
                    <div class="native-ad" id='article-native-ad-228563'>
                        <script type="text/javascript">
                            if(window.innerWidth > 768){
                                if (typeof sidebarNativeAdsCount === 'undefined') {
                                    sidebarNativeAdsCount = 1;
                                } else {
                                    sidebarNativeAdsCount;
                                }
                                nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
                                jQuery('#article-native-ad-228563').attr('id', nativeAdId);

                                adUtility.insertAd( nativeAdId, {
                                    type: adUtility._NATIVE_WEB,
                                    targeting: {
                                        'nativearea': [ 'article' ],
                                    }
                                } );
                            }
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(1000);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>

<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
    <div class="mobile_article_native_ad"></div>
    <div class="mobile_article_bigbox_ad_title">PUBLICITÉ</div>
    <div class="mobile_article_bigbox_ad"></div>
</div>

<div class="row">
    <div class="col-xs-12 col-md-6 bottom-comment-button-container">
	<button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
		<span class="lblShowComments display">Laisser un commentaire</span>
		<span class="lblHideComments">Cacher les commentaires</span> 
		
	</button>
</div>

</div>

<div class="row" id="comment-block" name="#comment-block">
    <div class="col-xs-12 col-md-8">
        <p class="nocomments">Impossible d'ajouter des commentaires.</p>
    </div>
</div>



								</div>

			</div><!-- end .row -->

		</div><!-- end #main -->

        
		<footer class="main-footer">
			<div class="row">
				<div class="content">

					<div class="row service_footer">
						<div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Haut</button>
</div>						<div class="col-xs-12 col-sm-4 hidden-sm social-links-column">
							<div class="social-links">
								<div class="text">Suivez-nous</div>
								<div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineQc" data-href="http://www.facebook.com/ChatelaineQc" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/chatelaine_qc" data-href="http://twitter.com/chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/chatelaineqc/" data-href="http://www.pinterest.com/chatelaineqc/" rel="nofollow" target="_blank">
                Pinterest Pin It            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/chatelaineqc/" data-href="http://www.instagram.com/chatelaineqc/" rel="nofollow" target="_blank">
                instagram            </a>
       	</div>
<br clear="all" />
</div>							</div>
						</div>
						<div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Ressources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-40543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40543"><a href="http://fr.chatelaine.com/a-propos/">À propos</a></li>
<li id="menu-item-40541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40541"><a href="http://fr.chatelaine.com/nous-contacter/">Nous joindre</a></li>
<li id="menu-item-46868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46868"><a href="http://www.rogersmedia.com/marques/chatelaine/">Publicité</a></li>
<li id="menu-item-40540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40540"><a href="http://fr.chatelaine.com/plan-du-site/">Plan du site</a></li>
</ul></nav>
</div>					</div><!-- end .service_footer -->


							<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1497383167'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1497383169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1497383169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"http:\/\/fr.chatelaine.com\/wp-content\/themes\/fr.chatelaine.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1497383169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":13,"post__not_in":[]},"parentThemeUrl":"http:\/\/fr.chatelaine.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/components.min.js?ver=1504815502'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"before","repForm":"enable","gifUrl":"http:\/\/fr.chatelaine.com\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"'Pr\u00e9c\u00e9dent'","next":"'Suivant'","timeOut":"","fast":"Veuillez taper moins vite, s'il vous pla\u00eet!","thank":"Merci pour votre commentaire.","order":"asc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/wp-comment-master/cm.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='//s.skimresources.com/js/84637X1536792.skimlinks.js'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1497383202'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1497383202'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1497383202'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/fr.chatelaine.com\/wp-json\/rdm-gallery","_ajaxnonce":"6f66066ac0","_wpnonce":"f16738bc20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=1497383202'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1497383202'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>

<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingLifestyle-lightBG-fr.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 1995-2017 Rogers M&eacute;dia. Tous droits r&eacute;serv&eacute;s.
			<span id='footer_links'><a href="http://www.rogersmedia.com/confidentialite/" target="_blank">Politique de confidentialit&eacute;</a> <a href="http://www.rogersmedia.com/confidentialite/#section17">Choix de pub</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/fr/modalites-dutilisation" target="_blank">Modalit&eacute;s d&acute;utilisation</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmipublishing';
		rdm.dtm['228563'] = new RdmDtmDataLayer({
			account: 'rogersrmipublishing',
			brand: 'chatelaine french',
			tags: '#moiaussi,8 mars,droit de la femme,égalité,femme,Johanne Lauzon,journée internationale des femmes,L\'édito,Magazine mars / avril 2018,révolution',
			cmsid: '228563',
			wordCount: '752',
			publishDate: '5 mars 2018',
			products: '',
			pages: 'chatelaine french : opinions : journée internationale des femmes: voici pourquoi elle est primordiale pour nous',
			pageURL : 'http://fr.chatelaine.com/opinions/journee-internationale-des-femmes-voici-pourquoi-elle-est-primordiale-pour-nous/',
			section: 'chatelaine french : opinions',
			subSection: '',
			subSection2: '',
			subSection3: '',
			contentName: 'journée internationale des femmes: voici pourquoi elle est primordiale pour nous',
			contentType: 'article',
			authorName: 'johanne lauzon',
			vmxC4: 'CHATELAINE',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['228563'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
				</div>
			</div>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta itemprop="url" content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta itemprop="width" content="535" />
        <meta itemprop="height" content="67" />
    </a>
    <meta itemprop="name" content="Châtelaine" />
</div>
		</footer><!-- end footer -->

	</div><!-- end #wrap -->

</body>
</html>