<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if IE 9]>    <html itemscope itemtype='http://schema.org/Recipe' class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]><!--> <html itemscope itemtype='http://schema.org/Recipe' class="no-js" lang="fr"> <!--<![endif]-->
<head>

    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>Biscuits au beurre d’amande - Châtelaine	</title>

    <link rel="profile" href="//gmpg.org/xfn/11" />

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/favicon.ico">

<link rel="apple-touch-icon" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://fr.chatelaine.com/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fr.chatelaine.com/recettes/desserts/biscuits-au-beurre-damande/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biscuits au beurre d’amande - Châtelaine" />
<meta property="og:description" content="Un changement des traditionnels biscuits au beurre d’arachide! Ceux-ci sont également délicieux avec des beurres de pois ou de soya." />
<meta property="og:url" content="http://fr.chatelaine.com/recettes/desserts/biscuits-au-beurre-damande/" />
<meta property="og:site_name" content="Châtelaine" />
<meta property="article:section" content="Cuisine" />
<meta property="og:image" content="http://fr.chatelaine.com/wp-content/uploads/2017/02/biscuits.beurre.amande.500x316.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un changement des traditionnels biscuits au beurre d’arachide! Ceux-ci sont également délicieux avec des beurres de pois ou de soya." />
<meta name="twitter:title" content="Biscuits au beurre d’amande - Châtelaine" />
<meta name="twitter:site" content="@Chatelaine_Qc" />
<meta name="twitter:image" content="http://fr.chatelaine.com/wp-content/uploads/2017/02/biscuits.beurre.amande.500x316.jpg" />
<meta name="twitter:creator" content="@Chatelaine_Qc" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Flux" href="http://fr.chatelaine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Flux des commentaires" href="http://fr.chatelaine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Biscuits au beurre d’amande Flux des commentaires" href="http://fr.chatelaine.com/recettes/desserts/biscuits-au-beurre-damande/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/fr.chatelaine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/ie.css?ver=1477939251' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1477939257' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/style.css?ver=1477939252' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/print.css?ver=1477939252' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/components.min.css?ver=1481815766' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='http://fr.chatelaine.com/wp-content/plugins/ump/css/ump.css?ver=1477939285' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='http://fr.chatelaine.com/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1477939242' type='text/css' media='all' />
<link rel='stylesheet' id='ump-cheetahmail-css'  href='http://fr.chatelaine.com/wp-content/plugins/ump-cheetahmail/css/style.css?ver=1477939287' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='http://fr.chatelaine.com/wp-content/plugins/wp-comment-master/cm.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fr.chatelaine.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://fr.chatelaine.com/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1479147075' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1477939280' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1477939280' type='text/css' media='all' />
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1477939260'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"204458","ajaxurl":"http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump/js/statelet.js?ver=1477939285'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump/js/ump-bootstrap-modal.js?ver=1477939285'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1486625139","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/utils.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

				if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"fr-CA","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"http:\/\/fr.chatelaine.com","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["http:\/\/fr.chatelaine.com\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1477939285"],"mobileStylesheets":["http:\/\/fr.chatelaine.com\/wp-content\/plugins\/ump\/css\/janrain-mobile.css?ver=1477939285"],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"http:\/\/fr.chatelaine.com","clientId":"c6mvtu5te3wmq8zhq88w4wngcxd4sg4k","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"http:\/\/fr.chatelaine.com\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"http:\/\/fr.chatelaine.com\/?ump_janrain_federate=logout&nonce=25ceed7d38","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
				var UMP_exports = {"avatar_default":"http:\/\/cdn.quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_expiration":1486711539,"cookie_name_key":"_ump_profile_name","loading_entity_text":"Chargement du profil\u2026","ajax_url":"http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"7ee2c8b4a1","update_entity_info_nonce":"2ab798562f","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In to New Club","secondaryHeader":"Sign In with your old credentials"}};
			
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump/js/janrain-init.js?ver=1477939285'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump/js/ump-webfont.js?ver=1477939285'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_exports = {"ajax_action_nonces":{"ump_cheetahmail_get_user_lists":"c5bb0f7d64","ump_cheetahmail_set_user_lists":"af80bd69eb","ump_cheetahmail_change_email_address":"531ba1dea3"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump-cheetahmail/js/public.js?ver=1477939287'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Connectez-vous<\/a> pour pouvoir commenter.","comment_notes_logged_in":"Vous \u00eates connect\u00e9 en tant que <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Se d\u00e9connecter<\/a>.","comment_notes_loading":"Chargement du profil\u2026","cookie_expiration":1486711539};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump-commenting/js/ump-commenting.js?ver=1477939288'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://fr.chatelaine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fr.chatelaine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fr.chatelaine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://fr.chatelaine.com/?p=204458' />
<link rel="alternate" type="application/json+oembed" href="http://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffr.chatelaine.com%2Frecettes%2Fdesserts%2Fbiscuits-au-beurre-damande%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffr.chatelaine.com%2Frecettes%2Fdesserts%2Fbiscuits-au-beurre-damande%2F&#038;format=xml" />

<script src="http://utility.rogersmedia.com/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/Chatelainefr.CPGFrench'
	});
</script>
<script type="text/javascript">
	var ad_sticky_time = 0;
	window.adutil_target = {"PostID":"204458","Category":["Cuisine","Recettes"],"Ingredients":["Beurre_damande_naturel","Beurre_non_sal","Bicarbonate_de_soude","Cassonade","farine_tout_usage","Jaune_doeuf","oeuf","Sel","vanille"],"MealType":"Desserts"};

	if( 'undefined' !== typeof( jQuery ) ){
		jQuery(window).load(function(){
			adUtility.visScroll();
		});
	}
</script>
        
<!-- DTM lib header code, should be the first script tag in the page: -->
<script src="//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-5286590ea413cd63eb49be7c15d0e93c46c67c7e.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js"></script>
<meta name="apple-itunes-app" content="app-id=550265570"/>
<link rel='stylesheet' id='wop-css'  href='http://fr.chatelaine.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fr.chatelaine.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '875995549106448']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height='1' width='1' alt=' style='display:none' src='https://www.facebook.com/tr?id=875995549106448&amp;ev=PixelInitialized' /></noscript>    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php";
    </script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Biscuits au beurre d’amande</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Biscuits au beurre d’amande</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">publicité</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>


<!--
	generated in 0.795 seconds
	84560 bytes batcached for 300 seconds
-->

                    <script type="text/javascript">
                      var w=window;
                      if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document,AKSB=AKSB||{};AKSB.q=[];AKSB.mark=function(a,b){AKSB.q.push(["mark",a,b||(new Date).getTime()])};AKSB.measure=function(a,b,c){AKSB.q.push(["measure",a,b,c||(new Date).getTime()])};AKSB.done=function(a){AKSB.q.push(["done",a])};AKSB.mark("firstbyte",(new Date).getTime());AKSB.prof={custid:"192696",ustr:"UNKNOWN",originlat:0,clientrtt:2,ghostip:"23.219.88.92",
                      ipv6:false,pct:10,clientip:"54.224.77.253",requestid:"11b0b347",protocol:"",blver:10,akM:"w7",akN:"",akTT:"O",akTX:"1",akTI:"11b0b347",ai:"149964",ra:"",pmgn:"",pmgi:"",pmp:""};(function(a){var b=
                      d.createElement("script");b.async="async";b.src=a;a=d.getElementsByTagName("script");a=a[a.length-1];a.parentNode.insertBefore(b,a)})(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")};
                    </script>
                    </head>
<body class="single single-recipe postid-204458 master-category-cuisine no-touch francais">
    <!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

    <div id="wrap" class="container-fluid">

          <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
        
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


        <header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Châtelaine" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Châtelaine" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Se connecter</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="http://fr.chatelaine.com/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Mon compte					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Se déconnecter</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">S&#039;abonner</a>
        </div>
    </div>
</div>

                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://chatelaine.com">English</a>
</div>
                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            
                                    <div class="tab-nav hidden-sm">
                <nav class="menu-site-menu-new-header-2016-container"><ul id="menu-site-menu-new-header-2016" class="menu"><li id="menu-item-181466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-recipe-ancestor current-menu-parent current-recipe-parent menu-item-181466"><a href="http://fr.chatelaine.com/cuisine/recettes-cuisine/" onclick="ga_log('Menus - Full Site Navigation', 'Recettes', null);">Recettes</a></li>
<li id="menu-item-184327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184327"><a href="http://fr.chatelaine.com/mode/" onclick="ga_log('Menus - Full Site Navigation', 'Mode', null);">Mode</a></li>
<li id="menu-item-184277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184277"><a href="http://fr.chatelaine.com/blogues/" onclick="ga_log('Menus - Full Site Navigation', 'Blogues', null);">Blogues</a></li>
<li id="menu-item-203041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203041"><a href="http://fr.chatelaine.com/societe/" onclick="ga_log('Menus - Full Site Navigation', 'Société', null);">Société</a></li>
<li id="menu-item-198177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198177"><a href="http://fr.chatelaine.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Vidéos', null);">Vidéos</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="http://fr.chatelaine.com/" >
    <label class="assistive-text" for="s">Rechercher :</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Rechercher" />
    </form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="http://fr.chatelaine.com/" >
    <label class="assistive-text" for="s">Rechercher :</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Rechercher" />
    </form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="http://fr.chatelaine.com/signin">Se connecter</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">S&#039;abonner</a>
        </div>
    </div>
</div>
                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://chatelaine.com">English</a>
</div>
                            </div>
            
            
            <div class="navSiteMenu">
                <nav class="menu-site-menu-new-header-2016-container"><ul id="menu-site-menu-new-header-2016" class="menu"><li id="menu-item-181466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-recipe-ancestor current-menu-parent current-recipe-parent menu-item-181466"><a href="http://fr.chatelaine.com/cuisine/recettes-cuisine/" onclick="ga_log('Menus - Full Site Navigation', 'Recettes', null);">Recettes</a></li>
<li id="menu-item-184327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184327"><a href="http://fr.chatelaine.com/mode/" onclick="ga_log('Menus - Full Site Navigation', 'Mode', null);">Mode</a></li>
<li id="menu-item-184277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184277"><a href="http://fr.chatelaine.com/blogues/" onclick="ga_log('Menus - Full Site Navigation', 'Blogues', null);">Blogues</a></li>
<li id="menu-item-203041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203041"><a href="http://fr.chatelaine.com/societe/" onclick="ga_log('Menus - Full Site Navigation', 'Société', null);">Société</a></li>
<li id="menu-item-198177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198177"><a href="http://fr.chatelaine.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Vidéos', null);">Vidéos</a></li>
</ul></nav>
            </div>

            <nav class="menu-categories-hamburger-menu-new-header-2016-container"><ul id="menu-categories-hamburger-menu-new-header-2016" class="menu"><li id="menu-item-181440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181440"><a href="http://fr.chatelaine.com/art-de-vivre/">Art de vivre</a></li>
<li id="menu-item-181437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-recipe-ancestor current-menu-parent current-recipe-parent menu-item-181437"><a href="http://fr.chatelaine.com/cuisine/">Cuisine</a></li>
<li id="menu-item-181439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181439"><a href="http://fr.chatelaine.com/beaute/">Beauté</a></li>
<li id="menu-item-184300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184300"><a href="http://fr.chatelaine.com/mode/shopping/">Shopping</a></li>
<li id="menu-item-181441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181441"><a href="http://fr.chatelaine.com/sante/">Santé</a></li>
<li id="menu-item-184283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184283"><a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/">Culture</a></li>
<li id="menu-item-181442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181442"><a href="http://fr.chatelaine.com/societe/">Société</a></li>
<li id="menu-item-181443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181443"><a href="http://fr.chatelaine.com/club-de-lecture/">Club de lecture</a></li>
<li id="menu-item-191914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191914"><a href="http://fr.chatelaine.com/cuisine/recettes-et-astuces-sante/">Recettes et astuces santé</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183056"><a href="http://fr.chatelaine.com/videos/">Vidéos</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Suivez-nous</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineQc" data-href="http://www.facebook.com/ChatelaineQc" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/chatelaine_qc" data-href="http://twitter.com/chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/chatelaineqc/" data-href="http://www.pinterest.com/chatelaineqc/" rel="nofollow" target="_blank">
                Pinterest Pin It            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/chatelaineqc/" data-href="http://www.instagram.com/chatelaineqc/" rel="nofollow" target="_blank">
                instagram            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

    
    </header><!-- end header -->

        <div id="main" role="main">

            
            <div class="row">

                <!-- ## MAIN CONTENT BOX ## -->
                <div class="content">

                    <div class="col-xs-12">

            <div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='http://fr.chatelaine.com/wp-content/uploads/2017/02/biscuits.beurre.amande.500x316.jpg' />
<meta itemprop='width' content='500' />
<meta itemprop='height' content='316' />
</div><div class="breadcrumb-container">
    <ul class="breadcrumb"><li><a href="http://fr.chatelaine.com" title="home">Accueil</a><li class="parent push"><a href="http://fr.chatelaine.com/cuisine/">Cuisine</a></li><li class="active"><a href="http://fr.chatelaine.com/recettes/desserts/biscuits-au-beurre-damande/" title="Biscuits au beurre d’amande">Biscuits au beurre d’amande</a></li></ul><div class="clear"></div>
    <div class="clear"></div>
</div>
<div class="clear"></div><div id="sponsor-large" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor-large", { type: adUtility._AD_BIGBUTTON });
	</script>
</div><div class="row">

<article id="post-204458" class="post-204458 recipe type-recipe status-publish has-post-thumbnail hentry category-cuisine category-recettes-cuisine ingredient-beurre-damande-naturel ingredient-beurre-non-sale ingredient-bicarbonate-de-soude ingredient-cassonade ingredient-farine-tout-usage ingredient-jaune-doeuf ingredient-oeuf ingredient-sel ingredient-vanille meal_type-desserts has-image master-category-cuisine">
    <div class="row">
        <div class="col-xs-12">
            <header>
                <div class="col-xs-12">
                    <h1 itemprop="headline"><span itemprop="name">Biscuits au beurre d’amande</span></h1>
                    <h2 itemprop="description" id="post-excerpt"><p>Un changement des traditionnels biscuits au beurre d’arachide! Ceux-ci sont également délicieux avec des beurres de pois ou de soya.</p>
</h2>
                                        <h5>
                        <time class="published entry-date" itemprop="datePublished" content="2017-02-09T02:00:33+00:00">
    9 Fév. 2017
</time>
<meta itemprop="dateModified" content="2017-02-08T15:45:20+00:00" />
                        <span itemprop="author">Par Chatelaine - adaptation: Joëlle Fournier</span>                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                            <a href="" class="comment_bubble">0</a>
                                                                    </h5>
                </div>
            </header>
        </div>

    </div>
    <div class="row">
        <div class="col-xs-12 col-md-8">
            <div class="row">
                <div class="text columns no-image twelve wide-ten centered">
    
    <div id='rdm_psr_container'><style>
	#rdm_psr_container .rdm_psr_star {
		background-image:url('http://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/images/stars-sprites.png');
		width:20px;
		height:20px;
		background-position:0px 0px;
		float:left;
	}

	#rdm_psr_container .rdm_psr_star_voted {
		background-position:0px 40px;
	}
	
	#rdm_psr_container .rdm_psr_star_selected {
		background-position:0px 20px;
	}
	</style><div class='rdm_psr_star ' id='rdm_psr_star_1'></div><div class='rdm_psr_star ' id='rdm_psr_star_2'></div><div class='rdm_psr_star ' id='rdm_psr_star_3'></div><div class='rdm_psr_star ' id='rdm_psr_star_4'></div><div class='rdm_psr_star rdm_psr_star_last ' id='rdm_psr_star_5'></div><p class='rdm_psr_average'>Cet article n'a pas encore été évalué.</p><p class='rdm_psr_message'></p><div style='clear:both;'></div></div>
    <div id="attachment_204461" style="width: 610px" class="wp-caption aligncenter"><a href="http://fr.chatelaine.com/wp-content/uploads/2017/02/biscuits.beurre.amande.600x900.jpg" rel="attachment wp-att-204461"><img class="wp-image-204461 size-full" title="Biscuits" src="http://fr.chatelaine.com/wp-content/uploads/2017/02/biscuits.beurre.amande.600x900.jpg" alt="biscuits beurre amande 600x900" width="600" height="900" srcset="http://fr.chatelaine.com/wp-content/uploads/2017/02/biscuits.beurre.amande.600x900-200x300.jpg 200w, http://fr.chatelaine.com/wp-content/uploads/2017/02/biscuits.beurre.amande.600x900-440x660.jpg 440w, http://fr.chatelaine.com/wp-content/uploads/2017/02/biscuits.beurre.amande.600x900-375x562.jpg 375w, http://fr.chatelaine.com/wp-content/uploads/2017/02/biscuits.beurre.amande.600x900.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Photo: iStock</p></div>
<p><strong>Biscuits </strong><strong>au beurre d’amande</strong></p>
<p>Préparation: 20 min</p>
<p>Cuisson: 10 min</p>
<p>Rendement: 4 douzaines</p>
<p><strong>À LIRE: <a href="http://fr.chatelaine.com/recettes/accompagnements/rondelles-doignon-cuites-au-four/" target="_blank">Rondelles d’oignon</a> cuites au four</strong></p>
<p><strong>Ingrédients</strong></p>
<ul>
<li>2 tasses de farine tout usage</li>
<li>1 c. à thé de bicarbonate de soude</li>
<li>½ c. à thé de sel</li>
<li>½ tasse de beurre non salé, à la température ambiante</li>
<li>1 tasse de cassonade tassée</li>
<li>1 œuf</li>
<li>1 jaune d’œuf</li>
<li>1 tasse de beurre d’amande naturel</li>
<li>1 c. à thé de vanille</li>
</ul>
<p><strong>À LIRE: <a href="http://fr.chatelaine.com/recettes/dejeuner/granola-maison-cuit-au-four/" target="_blank">Granola maison</a> cuit au four</strong></p>
<p><strong>Instructions</strong></p>
<ol>
<li>Préchauffer le four à 350 °F. Dans un bol, combiner la farine, le bicarbonate de soude et le sel.</li>
<li>Dans un grand bol, à l’aide d’une cuillère en bois ou d’un batteur à main, battre le beurre et le sucre jusqu’à ce que la préparation soit crémeuse, environ 1 min.</li>
<li>Incorporer l’œuf et le jaune d’œuf en battant, le beurre d’amande et la vanille. À l’aide d’une cuillère en bois, incorporer graduellement la farine jusqu’à ce que le mélange soit homogène.</li>
<li>Prendre environ 1 c. à soupe de pâte et la rouler en boule. Placer sur une plaque à biscuits. Répéter, en laissant 2 po d’espace entre les biscuits. Tremper une fourchette dans du sucre granulé et presser chaque boule de manière à créer un motif quadrillé sur chacune d’elles.</li>
<li>Cuire au centre du four de 7 à 8 min. Retirer la plaque et laisser reposer 2 min. Les biscuits n’auront pas l’air assez cuits, mais la cuisson se poursuivra le temps de les laisser reposer. Transférer les biscuits sur une grille et laisser refroidir complètement. Laisser la plaque à biscuits refroidir avant de préparer la prochaine fournée.</li>
</ol>
<p>Sans noix! Nous avons également testé cette recette avec des beurres de pois et de soya (ainsi qu’avec du beurre d’arachide régulier et du croquant). Toutes les versions étaient délicieuses.</p>
<p><strong>Les biscuits parfaits</strong> : Ceux cuisinés avec les beurres d’amande et de pois ont tendance à craquer sur les pourtours durant la cuisson. Pour des biscuits parfaitement ronds, les retirer du four après 3 min, faire le motif quadrillé, puis terminer la cuisson.</p>
<p><strong>À LIRE: <a href="http://fr.chatelaine.com/recettes/dejeuner/pancakes-aux-bleuets/" target="_blank">Pancakes </a>aux bleuets</strong></p>
<p><strong>Valeur nutritive</strong></p>
<p><strong>Calories</strong> 88</p>
<p><strong>Protéines</strong> 1 g</p>
<p><strong>Glucides</strong> 10 g</p>
<p><strong>Matières grasses</strong> 5 g</p>
<p><strong>Sodium</strong> 53 mg</p>

    <div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
</div>            </div>
        </div>
        <div class="col-xs-12 col-md-4">
                <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://fr.chatelaine.com/recettes/desserts/biscuits-au-beurre-damande/";
    var ajaxUrl = "http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="row share-buttons">
    <div class="col-xs-12">
        <div class="rdm_sp_container">
            <div class="social-title share-count"><span class="ajax-share-count"></span> partages</div>
            <div class="social-title share-text">Partager :</div>
               		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://fr.chatelaine.com/recettes/desserts/biscuits-au-beurre-damande/&title=Biscuits+au+beurre+d%E2%80%99amande&pubid=ra-5346fef82ff3bb39" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://fr.chatelaine.com/recettes/desserts/biscuits-au-beurre-damande/&title=Biscuits+au+beurre+d%E2%80%99amande&pubid=ra-5346fef82ff3bb39" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://fr.chatelaine.com/recettes/desserts/biscuits-au-beurre-damande/&title=Biscuits+au+beurre+d%E2%80%99amande&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://fr.chatelaine.com/recettes/desserts/biscuits-au-beurre-damande/&title=Biscuits+au+beurre+d%E2%80%99amande&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
			<div class="rdm_sp_button_container">
				<a class="rdm_sp_button rdm_sp_pinterest" title="Share on Pinterest" onclick="javascript:void((function(d){var e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));">
                	<img src="http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/media/images/icons/pinterest.png" />
                </a>
			</div>
		<br clear="all" />
        </div>
    </div>
</div>
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1486625139-943" class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(1000);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>

	
	<div class="col-xs-6 visible-md-block visible-lg-block">
		<button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
			<span class="lblShowComments display">Laisser un commentaire</span><span class="lblHideComments">Cacher les commentaires</span> 		</button>
	</div>

</div>

<div class="row" id="comment-block" name="#comment-block">
	<div class="col-xs-12 col-md-8">
			<div id="comments" class="left-column">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recettes/desserts/biscuits-au-beurre-damande/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="http://fr.chatelaine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p id="_ump_comment_note_sign_in"><a href="#" class="capture_modal_open">Connectez-vous</a> pour pouvoir commenter.</p><p id="_ump_comment_note_logout" style="display: none">Vous êtes connecté en tant que <img src="" class="ump_profile_avatar avatar avatar-26 photo" width="26" height="26"> <strong class="ump_profile_name"></strong>. <a href="#" class="capture_end_session">Se déconnecter</a>.</p><p id="_ump_comment_note_loading" style="display: none">Chargement du profil…</p><p id="_ump_comment_note_failed_login" style="display: none">Erreur inatendue. Veuillez réessayer à nouveau.</p><p id="_ump_comment_note_email_unverified" style="display: none"><em><strong>Remarque :</strong> Votre adresse courriel peut ne pas avoir été vérifiée.</em> Veuillez vérifier votre adresse courriel, cliquez sur le lien pour confirmer votre adresse, et ensuite, resoumettez votre commentaire. Si vous ne pouvez pas retrouver le courriel, accédez votre <a href="http://fr.chatelaine.com/edit-profile/" target="_blank">profile 
</a> pour retourner le courriel. Vous devez avoir une adresse courriel vérifiée pour soumettre un commentaire.</em> Une fois cela complété, 
<a href="#" 
class="refresh-user-data-to-check-email-verified">revérifier à nouveau</a>.</p><p class="comment-form-comment"><label for="comment">Votre commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags"></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='204458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="525c6ad19b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	</div>
</div>

<div class="visible-xs-block">
</div>

								</div>

			</div><!-- end .row -->

		</div><!-- end #main -->

        
		<footer class="main-footer">
			<div class="row">
				<div class="content">

					<div class="row service_footer">
						<div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Haut</button>
</div>						<div class="col-xs-12 col-sm-4 hidden-sm social-links-column">
							<div class="social-links">
								<div class="text">Suivez-nous</div>
								<div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineQc" data-href="http://www.facebook.com/ChatelaineQc" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/chatelaine_qc" data-href="http://twitter.com/chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/chatelaineqc/" data-href="http://www.pinterest.com/chatelaineqc/" rel="nofollow" target="_blank">
                Pinterest Pin It            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/chatelaineqc/" data-href="http://www.instagram.com/chatelaineqc/" rel="nofollow" target="_blank">
                instagram            </a>
       	</div>
<br clear="all" />
</div>							</div>
						</div>
						<div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Ressources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-40543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40543"><a href="http://fr.chatelaine.com/a-propos/">À propos</a></li>
<li id="menu-item-40541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40541"><a href="http://fr.chatelaine.com/nous-contacter/">Nous joindre</a></li>
<li id="menu-item-46868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46868"><a href="http://www.rogersmedia.com/marques/chatelaine/">Publicité</a></li>
<li id="menu-item-40540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40540"><a href="http://fr.chatelaine.com/plan-du-site/">Plan du site</a></li>
</ul></nav>
</div>					</div><!-- end .service_footer -->


					<div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
		<p>Nous avons envoyé un courriel avec les instructions pour la création d'un nouveau mot de passe. Votre mot de passe existant n'a pas été changé.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
	<h2>Nous vous enverrons un lien pour créer un nouveau mot de passe.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>Mon profil</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Merci<br />de vous être inscrit !</h1>
	</div>
	<p>Nous avons envoyé un courriel de confirmation à <strong>{* emailAddressData *}</strong>. Veuillez vérifier votre courriel et cliquez sur le lien pour activer votre compte.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Se connecter</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Re-bonjour,  <strong>{* welcomeName *}</strong> !</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Ou</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utilisez un autre compte</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Se connecter</h1>
	</div>

	<h2 class="contains-name">Re-bonjour, <span id="traditionalWelcomeName"></span> !</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Ou</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Utilisez un autre compte</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="">
	<div class="capture_header">
		<h1>Se connecter / S’inscrire</h1>
	</div>
	<div class="capture_signin">
		<h2>Au moyen de votre compte</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Ou</span>
			</div>
			<h2>Au moyen de votre courriel</h2>

			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div>
<div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Presque terminé!</h1>
	</div>
	<h2>Veuillez confirmer l'information ci-dessous avant de vous inscrire.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							En cliquant "Créer un compte", je confirme avoir lu et compris chacun des <a href="%s" target="_blank">des termes et services du site web</a> et <a href="%s" target="_blank">sa politique de confidentialité</a> et j'accepte d'être lié par eux.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Connectez-vous pour compléter la fusion des comptes.</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Presque terminé!</h1>
	</div>
	<p class="capture_emphasize">Veuillez confirmer l'information ci-dessous avant de vous inscrire.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
							En cliquant "Créer un compte", je confirme avoir lu et compris chacun des <a href="%s" target="_blank">des termes et services du site web</a> et <a href="%s" target="_blank">sa politique de confidentialité</a> et j'accepte d'être lié par eux.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Votre courriel de vérification a été envoyé</h1>
	</div>
	<div class="hr"></div>
	<h6>Vérifier votre courriel pour un lien pour réinitialiser votre mot de passe.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Se connecter</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
		<h6>Nous avons envoyé un courriel avec les instructions pour la création d'un nouveau mot de passe. Votre mot de passe existant n'a pas été changé.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
	<p>Nous ne pouvons reconnaître le code de réinitialisation du mot de passe. Veuillez entrer une adresse courriel pour en recevoir un nouveau.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Votre de mot de passe a été modifié.</h1>
	</div>
	<h6>Mot de passe modifé avec succès.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://fr.chatelaine.com" class="capture_btn capture_primary">Ok</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Modifier le mot de passe</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>Vous avez réussi !</h1>
	</div>
	<h6>Merci d'avoir confirmé votre adresse courriel.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://fr.chatelaine.com" class="capture_btn capture_primary">Ok</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Renvoyer le courriel de vérification.</h1>
	</div>
	<p>Désolé, nous ne pouvons pas vérifier cette adresse courriel. Entrez votre adresse courriel ci-dessous et nous vous renverrons un nouveau courriel.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
		<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1477939257'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1477939260'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1477939260'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1477939260'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1477939260'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1477939260'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1477939260'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1477939260'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"tablet_menu_type":"RDM_TABLET_MENU_TYPE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1481815767'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"http:\/\/fr.chatelaine.com\/wp-content\/themes\/fr.chatelaine.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1481815767'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":13,"post__not_in":[]},"parentThemeUrl":"http:\/\/fr.chatelaine.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/components.min.js?ver=1481815766'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"before","repForm":"enable","gifUrl":"http:\/\/fr.chatelaine.com\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"'Pr\u00e9c\u00e9dent'","next":"'Suivant'","timeOut":"","fast":"Veuillez taper moins vite, s'il vous pla\u00eet!","thank":"Merci pour votre commentaire.","order":"asc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/wp-comment-master/cm.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='//s.skimresources.com/js/84637X1536792.skimlinks.js'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1477939280'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1477939280'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1477939280'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/fr.chatelaine.com\/wp-json\/rdm-gallery","_ajaxnonce":"141bb0af49","_wpnonce":"4867b97e43"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=1479147075'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1477939280'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingLifestyle-lightBG-fr.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 1995-2017 Rogers M&eacute;dia. Tous droits r&eacute;serv&eacute;s.
			<span id='footer_links'><a href="http://www.rogersmedia.com/confidentialite/" target="_blank">Politique de confidentialit&eacute;</a> <a href="http://www.rogersmedia.com/confidentialite/#section17">Choix de pub</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/fr/modalites-dutilisation" target="_blank">Modalit&eacute;s d&acute;utilisation</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

	<script>
		//////////////////////////////////// DTM Data layer ////////////////////////////////////
		var s_account = 'rogersrmipublishing';
		rdm.dtm.dl = new RdmDtmDataLayer({
			account : 'rogersrmipublishing',
			brand : 'chatelaine french',
			tags : '',
			cmsid : '204458',
			wordCount : '375',
			publishDate : '9 février 2017',
			products : '',
			pages : 'chatelaine french : recettes : desserts : biscuits au beurre d’amande',
			section : 'chatelaine french : recettes',
			subSection : 'chatelaine french : recettes : desserts',
			subSection2 : '',
			subSection3 : '',
			contentName : 'biscuits au beurre d’amande',
			contentType : 'recipe',
			authorName : 'par chatelaine - adaptation: joelle fournier',
			vmxEnabled : true,
			vmxC4 : 'CHATELAINE',
			complete90percent : true, // default: false
			video : {}
		});

		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
    </script>
				</div>
			</div>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta itemprop="url" content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta itemprop="width" content="535" />
        <meta itemprop="height" content="67" />
    </a>
    <meta itemprop="name" content="Châtelaine" />
</div>
		</footer><!-- end footer -->

	</div><!-- end #wrap -->

</body>
</html>