<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if IE 9]>    <html itemscope itemtype='http://schema.org/Article' class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="fr"> <!--<![endif]-->
<head>

    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>5 sports pour bouger et s&#039;amuser - Châtelaine	</title>

    <link rel="profile" href="//gmpg.org/xfn/11" />

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/favicon.ico">

<link rel="apple-touch-icon" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://fr.chatelaine.com/xmlrpc.php" />

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template daac-fr" data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank"><img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Rogers Média utilise des témoins aux fins de personnalisation, afin d’adapter ses publicités en ligne et à d’autres fins. <a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank">Apprenez-en plus</a> ou modifiez vos préférences relatives aux témoins. Rogers Média soutient les principes de l’Alliance de la publicité numérique. En continuant d’utiliser notre service, vous acceptez que nous utilisions des témoins.</div>
		<div class="daac-close">
			<img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank"><img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Nous utilisons des témoins (<a href="https://www.rogersmedia.com/privacy-policy/?lang=fr#question17" target="_blank">pourquoi?</a>). Vous pouvez en modifier les paramètres. En continuant d’utiliser notre service, vous acceptez que nous utilisions des témoins.</div>
		<div class="daac-close">
			<img src="http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fr.chatelaine.com/sante/5-sports-pour-bouger-et-samuser/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 sports pour bouger et s&#039;amuser - Châtelaine" />
<meta property="og:description" content="L’exercice est bon pour nous, on est d’accord. Mais le fun n’est pas contre-indiqué ! Voici cinq activités physiques pas ennuyantes du tout, inspirées de disciplines aussi diverses que le surf, le ballet, la boxe, le pilates et le yoga. " />
<meta property="og:url" content="http://fr.chatelaine.com/sante/5-sports-pour-bouger-et-samuser/" />
<meta property="og:site_name" content="Châtelaine" />
<meta property="article:tag" content="Ballet" />
<meta property="article:tag" content="Ballet hop" />
<meta property="article:tag" content="Biodanza" />
<meta property="article:tag" content="Bouger" />
<meta property="article:tag" content="boxe" />
<meta property="article:tag" content="entraînement" />
<meta property="article:tag" content="essentrics" />
<meta property="article:tag" content="Florastor" />
<meta property="article:tag" content="Pilates" />
<meta property="article:tag" content="Piloxing" />
<meta property="article:tag" content="planche de surf" />
<meta property="article:tag" content="S&#039;amuser" />
<meta property="article:tag" content="Sport" />
<meta property="article:tag" content="Sports" />
<meta property="article:tag" content="Surf" />
<meta property="article:tag" content="tai-chi" />
<meta property="article:tag" content="Yoga" />
<meta property="article:section" content="Forme" />
<meta property="article:published_time" content="2018-02-15T00:00:37-05:00" />
<meta property="article:modified_time" content="2018-02-09T09:35:48-05:00" />
<meta property="og:updated_time" content="2018-02-09T09:35:48-05:00" />
<meta property="og:image" content="http://fr.chatelaine.com/wp-content/uploads/2018/02/00-5-sports.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’exercice est bon pour nous, on est d’accord. Mais le fun n’est pas contre-indiqué ! Voici cinq activités physiques pas ennuyantes du tout, inspirées de disciplines aussi diverses que le surf, le ballet, la boxe, le pilates et le yoga. " />
<meta name="twitter:title" content="5 sports pour bouger et s&#039;amuser - Châtelaine" />
<meta name="twitter:site" content="@Chatelaine_Qc" />
<meta name="twitter:image" content="http://fr.chatelaine.com/wp-content/uploads/2018/02/00-5-sports.jpg" />
<meta name="twitter:creator" content="@Chatelaine_Qc" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//static.rogersdigitalmedia.com' />
<link rel='dns-prefetch' href='//s.skimresources.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Flux" href="http://fr.chatelaine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Flux des commentaires" href="http://fr.chatelaine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; 5 sports pour bouger et s&rsquo;amuser Flux des commentaires" href="http://fr.chatelaine.com/sante/5-sports-pour-bouger-et-samuser/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fr.chatelaine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/ie.css?ver=1497383163' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1497383167' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/style.css?ver=1497383163' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/print.css?ver=1497383163' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/components.min.css?ver=1506623411' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='http://fr.chatelaine.com/wp-content/plugins/ump/css/ump.css?ver=1497383216' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='http://fr.chatelaine.com/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1497383156' type='text/css' media='all' />
<link rel='stylesheet' id='ump-cheetahmail-css'  href='http://fr.chatelaine.com/wp-content/plugins/ump-cheetahmail/css/style.css?ver=1497383218' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='http://fr.chatelaine.com/wp-content/plugins/wp-comment-master/cm.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://fr.chatelaine.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://fr.chatelaine.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1497383202' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1497383202' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1497383202' type='text/css' media='all' />
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-5286590ea413cd63eb49be7c15d0e93c46c67c7e.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"227778","ajaxurl":"http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump/js/statelet.js?ver=1497383216'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump/js/ump-bootstrap-modal.js?ver=1497383216'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1518699221","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/utils.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

				if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"fr-CA","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"http:\/\/fr.chatelaine.com","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["http:\/\/fr.chatelaine.com\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1497383216"],"mobileStylesheets":[],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"http:\/\/fr.chatelaine.com","clientId":"c6mvtu5te3wmq8zhq88w4wngcxd4sg4k","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"http:\/\/fr.chatelaine.com\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"http:\/\/fr.chatelaine.com\/?ump_janrain_federate=logout&nonce=1c1dc7fb84","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
				var UMP_exports = {"avatar_default":"https:\/\/cdn-quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_expiration":1518785621,"cookie_name_key":"_ump_profile_name","loading_entity_text":"Chargement du profil\u2026","ajax_url":"http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"30def243fe","update_entity_info_nonce":"a2a6488754","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In to New Club","secondaryHeader":"Sign In with your old credentials"}};
			
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump/js/janrain-init.js?ver=1499267242'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump/js/ump-webfont.js?ver=1497383216'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_exports = {"ajax_action_nonces":{"ump_cheetahmail_get_user_lists":"94ada9607d","ump_cheetahmail_set_user_lists":"056270ca20","ump_cheetahmail_change_email_address":"271e84ad5c"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump-cheetahmail/js/public.js?ver=1497383218'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Connectez-vous<\/a> pour pouvoir commenter.","comment_notes_logged_in":"Vous \u00eates connect\u00e9 en tant que <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Se d\u00e9connecter<\/a>.","comment_notes_loading":"Chargement du profil\u2026","cookie_expiration":1518785621};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/ump-commenting/js/ump-commenting.js?ver=1497383219'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://fr.chatelaine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fr.chatelaine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fr.chatelaine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://fr.chatelaine.com/?p=227778' />
<link rel="alternate" type="application/json+oembed" href="http://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffr.chatelaine.com%2Fsante%2F5-sports-pour-bouger-et-samuser%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffr.chatelaine.com%2Fsante%2F5-sports-pour-bouger-et-samuser%2F&#038;format=xml" />

<script src="https://d2u0dlshgbs7mg.cloudfront.net/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/Chatelainefr.CPGFrench'
	});

	var ad_sticky_time = 3000;
	window.adutil_target = {"PostID":"227778","Category":["Forme","Mise_en_forme","Sante"],"Tags":["Ballet","Ballet_hop","Biodanza","Bouger","boxe","entrainement","essentrics","Florastor","Pilates","Piloxing","planche_de_surf","Samuser","Sport","Sports","Surf","tai_chi","Yoga"],"ContentType":"posts"};
</script>
<meta name="apple-itunes-app" property="apple-itunes-app" content="app-id=550265570"/>
<meta name="fb:pages" property="fb:pages" content="12560489166"/>
<!-- Stream WordPress user activity plugin v3.2.2 -->
<link rel='stylesheet' id='wop-css'  href='http://fr.chatelaine.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://fr.chatelaine.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '875995549106448']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height='1' width='1' alt=' style='display:none' src='https://www.facebook.com/tr?id=875995549106448&amp;ev=PixelInitialized' /></noscript><meta itemprop='mainEntityOfPage' content='http://fr.chatelaine.com/sante/5-sports-pour-bouger-et-samuser/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php";
    </script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>5 sports pour bouger et s'amuser</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>5 sports pour bouger et s'amuser</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">publicité</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>


<!--
	generated in 1.098 seconds
	97489 bytes batcached for 300 seconds
-->
</head>
<body class="post-template-default single single-post postid-227778 single-format-standard master-category-sante body_content_type_posts no-touch francais">
    <!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

    <div id="wrap" class="container-fluid">

          <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
        
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


        <header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Châtelaine" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Châtelaine" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Se connecter</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="http://fr.chatelaine.com/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Mon compte					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Se déconnecter</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">S&#039;abonner</a>
        </div>
    </div>
</div>

                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://chatelaine.com">English</a>
</div>
                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            
                                    <div class="tab-nav hidden-sm">
                <nav class="menu-site-menu-new-header-2016-container"><ul id="menu-site-menu-new-header-2016" class="menu"><li id="menu-item-181466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181466"><a href="http://fr.chatelaine.com/cuisine/recettes-cuisine/" onclick="ga_log('Menus - Full Site Navigation', 'Recettes', null);">Recettes</a></li>
<li id="menu-item-184327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184327"><a href="http://fr.chatelaine.com/mode/" onclick="ga_log('Menus - Full Site Navigation', 'Mode', null);">Mode</a></li>
<li id="menu-item-184277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184277"><a href="http://fr.chatelaine.com/opinions/" onclick="ga_log('Menus - Full Site Navigation', 'Opinions', null);">Opinions</a></li>
<li id="menu-item-203041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203041"><a href="http://fr.chatelaine.com/societe/" onclick="ga_log('Menus - Full Site Navigation', 'Société', null);">Société</a></li>
<li id="menu-item-198177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198177"><a href="http://fr.chatelaine.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Vidéos', null);">Vidéos</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="http://fr.chatelaine.com/" >
    <label class="assistive-text" for="s">Rechercher :</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Rechercher" />
    </form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="http://fr.chatelaine.com/" >
    <label class="assistive-text" for="s">Rechercher :</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Rechercher" />
    </form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="http://fr.chatelaine.com/signin">Se connecter</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">S&#039;abonner</a>
        </div>
    </div>
</div>
                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://chatelaine.com">English</a>
</div>
                            </div>
            
            
            <div class="navSiteMenu">
                <nav class="menu-site-menu-new-header-2016-container"><ul id="menu-site-menu-new-header-2016" class="menu"><li id="menu-item-181466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181466"><a href="http://fr.chatelaine.com/cuisine/recettes-cuisine/" onclick="ga_log('Menus - Full Site Navigation', 'Recettes', null);">Recettes</a></li>
<li id="menu-item-184327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184327"><a href="http://fr.chatelaine.com/mode/" onclick="ga_log('Menus - Full Site Navigation', 'Mode', null);">Mode</a></li>
<li id="menu-item-184277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184277"><a href="http://fr.chatelaine.com/opinions/" onclick="ga_log('Menus - Full Site Navigation', 'Opinions', null);">Opinions</a></li>
<li id="menu-item-203041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203041"><a href="http://fr.chatelaine.com/societe/" onclick="ga_log('Menus - Full Site Navigation', 'Société', null);">Société</a></li>
<li id="menu-item-198177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198177"><a href="http://fr.chatelaine.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Vidéos', null);">Vidéos</a></li>
</ul></nav>
            </div>

            <nav class="menu-categories-hamburger-menu-new-header-2016-container"><ul id="menu-categories-hamburger-menu-new-header-2016" class="menu"><li id="menu-item-181440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181440"><a href="http://fr.chatelaine.com/art-de-vivre/">Art de vivre</a></li>
<li id="menu-item-181437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181437"><a href="http://fr.chatelaine.com/cuisine/">Cuisine</a></li>
<li id="menu-item-181439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181439"><a href="http://fr.chatelaine.com/beaute/">Beauté</a></li>
<li id="menu-item-184300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184300"><a href="http://fr.chatelaine.com/mode/shopping/">Shopping</a></li>
<li id="menu-item-181441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181441"><a href="http://fr.chatelaine.com/sante/">Santé</a></li>
<li id="menu-item-184283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184283"><a href="http://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/">Culture</a></li>
<li id="menu-item-181442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181442"><a href="http://fr.chatelaine.com/societe/">Société</a></li>
<li id="menu-item-181443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181443"><a href="http://fr.chatelaine.com/club-de-lecture/">Club de lecture</a></li>
<li id="menu-item-191914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191914"><a href="http://fr.chatelaine.com/cuisine/recettes-et-astuces-sante/">Recettes et astuces santé</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183056"><a href="http://fr.chatelaine.com/videos/">Vidéos</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Suivez-nous</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineQc" data-href="http://www.facebook.com/ChatelaineQc" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/chatelaine_qc" data-href="http://twitter.com/chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/chatelaineqc/" data-href="http://www.pinterest.com/chatelaineqc/" rel="nofollow" target="_blank">
                Pinterest Pin It            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/chatelaineqc/" data-href="http://www.instagram.com/chatelaineqc/" rel="nofollow" target="_blank">
                instagram            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

    
    </header><!-- end header -->

        <div id="main" role="main">

            
            <div class="row">

                <!-- ## MAIN CONTENT BOX ## -->
                <div class="content">

                    <div class="col-xs-12">

            <div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='http://fr.chatelaine.com/wp-content/uploads/2018/02/00-5-sports.jpg' />
<meta itemprop='width' content='615' />
<meta itemprop='height' content='500' />
</div><div class="breadcrumb-container">
    <ul class="breadcrumb"><li><a href="http://fr.chatelaine.com" title="home">Accueil</a><li class="parent push"><a href="http://fr.chatelaine.com/sante/">Santé</a></li><li><a href="http://fr.chatelaine.com/sante/forme/">Forme</a></li><li class="active"><a href="http://fr.chatelaine.com/sante/5-sports-pour-bouger-et-samuser/" title="5 sports pour bouger et s'amuser">5 sports pour bouger et s'amuser</a></li></ul><div class="clear"></div>
    <div class="clear"></div>
</div>
<div class="clear"></div><div id="sponsor-large" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor-large", { type: adUtility._AD_BIGBUTTON });
	</script>
</div>
<article id="post-227778" class="post-227778 post type-post status-publish format-standard has-post-thumbnail hentry category-forme category-mise-en-forme category-sante tag-ballet tag-ballet-hop tag-biodanza tag-bouger tag-boxe tag-entrainement tag-essentrics tag-florastor tag-pilates tag-piloxing tag-planche-de-surf tag-samuser tag-sport tag-sports tag-surf tag-tai-chi tag-yoga content_type-posts has-image master-category-sante type-posts">
    <div class="row">
        <div class="col-xs-12">
            <header>
                    <h1 itemprop="headline"><span itemprop="name">5 sports pour bouger et s’amuser</span></h1>
                    <h2 itemprop="description" id="post-excerpt"><p>L’exercice est bon pour nous, on est d’accord. Mais le fun n’est pas contre-indiqué ! Voici cinq activités physiques pas ennuyantes du tout, inspirées de disciplines aussi diverses que le surf, le ballet, la boxe, le pilates et le yoga. </p>
</h2>
                    <h5>
                        <time class="published entry-date" itemprop="datePublished" content="2018-02-15T00:00:37+00:00">
    15 Fév. 2018
</time>
<meta itemprop="dateModified" content="2018-02-09T09:35:48+00:00" />
                        <span itemprop="author"><a href="http://fr.chatelaine.com/author/annabelle-moreaurci-rogers-com/" title="Articles par Annabelle Moreau" rel="author">Annabelle Moreau</a></span>                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                            <a href="" class="comment_bubble">0</a>
                                                                    </h5>
            </header>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12 col-md-8">
                <div class="postContent text no-image col-xs-12 centered">
    
    <span itemprop="articleBody" class="entry-content"><p><em>En partenariat avec Florastor</em></p>
<div id="attachment_227783" style="width: 1034px" class="wp-caption alignnone"><a href="http://fr.chatelaine.com/wp-content/uploads/2018/02/1-sports-ballet-hop.jpg"><img class="wp-image-227783 size-full" src="http://fr.chatelaine.com/wp-content/uploads/2018/02/1-sports-ballet-hop.jpg" alt="" width="1024" height="768" srcset="http://fr.chatelaine.com/wp-content/uploads/2018/02/1-sports-ballet-hop.jpg 1024w, http://fr.chatelaine.com/wp-content/uploads/2018/02/1-sports-ballet-hop-300x225.jpg 300w, http://fr.chatelaine.com/wp-content/uploads/2018/02/1-sports-ballet-hop-768x576.jpg 768w, http://fr.chatelaine.com/wp-content/uploads/2018/02/1-sports-ballet-hop-660x495.jpg 660w, http://fr.chatelaine.com/wp-content/uploads/2018/02/1-sports-ballet-hop-281x211.jpg 281w, http://fr.chatelaine.com/wp-content/uploads/2018/02/1-sports-ballet-hop-749x562.jpg 749w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Photo : getty images/fatcamera</p></div>
<h1><span style="color: #7c9926;">Ballet hop !</span></h1>
<p><strong>La danse décomplexée</strong></p>
<p>Une barre, de délicats chaussons, de grands miroirs et beaucoup de concentration. Sur le boulevard Saint-Laurent à Montréal, les fondatrices de Ballet hop! offrent de la danse classique cool. « Les gars ont leurs ligues de garage, pourquoi nous, les filles, on ne pourrait pas faire la même chose avec le ballet ? » lance Camille Rouleau, la cofondatrice. Depuis l’ouverture du studio à l’automne 2016, les cours de ballet pour adultes ont la cote. Mais on fait bien plus qu’y apprendre des chorégraphies. Dans la classe Sans chichis où je me présente un jeudi soir, on s’entraîne – échauffement, étirements, muscu – et on s’initie à quelques techniques de ballet simples juste pour le plaisir et la découverte. « Nos cours allient le côté artistique du ballet aux bienfaits d’un entraînement à haute intensité. On travaille la musculation, la souplesse et la posture », précise Camille. Ce n’est pas facile de me tenir parfaitement droite, une jambe sur la barre d’appui, un bras en arrondi au-dessus de la tête… Heureusement, l’esprit d’équipe qui anime notre petit groupe nous permet de nous recentrer, de faire pliés et développés en chœur. Pour la ballerine en nous qui veut se dégourdir les jambes.</p>
<p>Montréal – <a href="http://www.ballethop.com" target="_blank" rel="noopener">ballethop.com</a>, <a href="https://www.esbq.ca/fr/" target="_blank" rel="noopener">esbq.ca</a> (programme récréatif adulte) ; Québec – <a href="http://ledq.qc.ca/fr" target="_blank" rel="noopener">LEDq.qc.ca</a></p>
<div id="attachment_227784" style="width: 1034px" class="wp-caption alignnone"><a href="http://fr.chatelaine.com/wp-content/uploads/2018/02/2-sports-essentrics.jpg"><img class="wp-image-227784 size-full" src="http://fr.chatelaine.com/wp-content/uploads/2018/02/2-sports-essentrics.jpg" alt="" width="1024" height="768" srcset="http://fr.chatelaine.com/wp-content/uploads/2018/02/2-sports-essentrics.jpg 1024w, http://fr.chatelaine.com/wp-content/uploads/2018/02/2-sports-essentrics-300x225.jpg 300w, http://fr.chatelaine.com/wp-content/uploads/2018/02/2-sports-essentrics-768x576.jpg 768w, http://fr.chatelaine.com/wp-content/uploads/2018/02/2-sports-essentrics-660x495.jpg 660w, http://fr.chatelaine.com/wp-content/uploads/2018/02/2-sports-essentrics-281x211.jpg 281w, http://fr.chatelaine.com/wp-content/uploads/2018/02/2-sports-essentrics-749x562.jpg 749w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Photo : getty images/tom werner</p></div>
<h1><span style="color: #7c9926;">Essentrics</span></h1>
<p><strong>Force et souplesse tout-en-un</strong></p>
<p>Au Studio Locomotion, la séance d’Essentrics commence par des exercices d’échauffement sur une chanson des Backstreet Boys. Cette méthode, que plusieurs connaissent de nom pour avoir lu que des joueurs du Canadien<br />
et des athlètes olympiques l’ont intégrée à leur entraînement, a été créée à Montréal par Miranda Esmonde-White, une ex-ballerine, et sa fille Sahra. Elle s’appuie sur la contraction musculaire excentrique – en deux mots, il s’agit de simultanément allonger et renforcer les muscles. « Cette technique donne de l’amplitude aux mouvements, et on ne maintient pas les poses comme en yoga, on ne s’arrête jamais de bouger », précise Maude Desjardins, qui, après une formation en danse lui ayant causé des blessures, s’est tournée vers cette discipline qui guérit. Le but, c’est d’être mieux dans son corps. En musique, on travaille en force tout en faisant un effort constant pour s’allonger au maximum. Les mouvements, la grâce et le travail musculaire intense du ballet sont là, ainsi que la fluidité du taï-chi. « Les mollets sont les deuxièmes muscles les plus puissants du corps, m’explique Maude, et plusieurs athlètes de haut niveau n’ont pas les pieds, les chevilles et les mollets assez forts. L’Essentrics travaille spécifiquement ces zones. » Toute la beauté de la chose réside dans le fait qu’il n’y a pas d’impact. À la fin du cours, je me sens bien et étirée. On recommence quand ?</p>
<p>Montréal – <a href="https://www.studiolocomotion.com" target="_blank" rel="noopener">studiolocomotion.com</a> ; Partout au Québec – <a href="http://essentrics.com" target="_blank" rel="noopener">essentrics.com</a></p>
<div id="attachment_227785" style="width: 1034px" class="wp-caption alignnone"><a href="http://fr.chatelaine.com/wp-content/uploads/2018/02/3-sports-piloxing.jpg"><img class="wp-image-227785 size-full" src="http://fr.chatelaine.com/wp-content/uploads/2018/02/3-sports-piloxing.jpg" alt="" width="1024" height="768" srcset="http://fr.chatelaine.com/wp-content/uploads/2018/02/3-sports-piloxing.jpg 1024w, http://fr.chatelaine.com/wp-content/uploads/2018/02/3-sports-piloxing-300x225.jpg 300w, http://fr.chatelaine.com/wp-content/uploads/2018/02/3-sports-piloxing-768x576.jpg 768w, http://fr.chatelaine.com/wp-content/uploads/2018/02/3-sports-piloxing-660x495.jpg 660w, http://fr.chatelaine.com/wp-content/uploads/2018/02/3-sports-piloxing-281x211.jpg 281w, http://fr.chatelaine.com/wp-content/uploads/2018/02/3-sports-piloxing-749x562.jpg 749w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Photo : getty images/gradyreese</p></div>
<h1><span style="color: #7c9926;">Piloxing</span></h1>
<p><strong>Entre combat et étirements</strong></p>
<p>À l’agenda : essai du Piloxing, un combo insolite de mouvements de boxe, de danse et de pilates. Au Club athlétique Mansfield, Marie-Ève nous fait répéter les exercices un côté du corps à la fois, pour un travail en profondeur. Son cours de PiYo fait partie de la grande famille du Piloxing, une technique mise au point par Viveca Jensen. Danseuse de formation devenue instructrice de pilates, cette Suédoise installée à Los Angeles souhaitait allier sa passion pour la danse à un entraînement plus intense. « Il y a de nombreux avantages, explique Marie-Ève. On gagne en flexibilité et en force musculaire. » On améliore aussi son endurance en travaillant simultanément les muscles du haut et du bas du corps. J’ai chaud, très chaud. Mes abdos sont sollicités en continu, mais aussi mes jambes, mes bras, mes fessiers ! Tout le monde peut pratiquer le Piloxing, notamment celles qui recherchent la souplesse que procure le pilates ainsi que la puissance et l’agilité associées à la boxe. Les exercices se déclinent en fonction des forces et des capacités de chacun, mais pas de doute, l’intensité est au rendez-vous. Et on y prend goût ! Je n’ai pas vu l’heure passer.</p>
<p>Montréal – <a href="http://clubmansfield.ca" target="_blank" rel="noopener">clubmansfield.ca</a>, <a href="http://www.ymcaquebec.org/fr/Accueil" target="_blank" rel="noopener">ymcaquebec.org</a> ; Partout au Québec – <a href="https://www.nautilusplus.com/fr/" target="_blank" rel="noopener">nautilusplus.com </a></p>
<div id="attachment_227786" style="width: 1034px" class="wp-caption alignnone"><a href="http://fr.chatelaine.com/wp-content/uploads/2018/02/4-sport-biodanza.jpg"><img class="wp-image-227786 size-full" src="http://fr.chatelaine.com/wp-content/uploads/2018/02/4-sport-biodanza.jpg" alt="" width="1024" height="768" srcset="http://fr.chatelaine.com/wp-content/uploads/2018/02/4-sport-biodanza.jpg 1024w, http://fr.chatelaine.com/wp-content/uploads/2018/02/4-sport-biodanza-300x225.jpg 300w, http://fr.chatelaine.com/wp-content/uploads/2018/02/4-sport-biodanza-768x576.jpg 768w, http://fr.chatelaine.com/wp-content/uploads/2018/02/4-sport-biodanza-660x495.jpg 660w, http://fr.chatelaine.com/wp-content/uploads/2018/02/4-sport-biodanza-281x211.jpg 281w, http://fr.chatelaine.com/wp-content/uploads/2018/02/4-sport-biodanza-749x562.jpg 749w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Photo: getty images/alvarez (biodanza)</p></div>
<h1><span style="color: #7c9926;">Biodanza</span></h1>
<p><strong>Le mouvement qui libère</strong></p>
<p>Durée : 2 heures 30 minutes. Un cours de danse qui allait durer tout ce temps ? Comment allais-je survivre ? L’animatrice Maira Martinez m’explique les principes fondateurs de cette méthode créée dans les années 1960 au Chili par un psychologue, pendant que la grande salle au plancher de bois du Mile-End se remplit peu à peu. « La Biodanza utilise l’élan vital en chacun de nous. C’est un processus d’épanouissement global qui vise la joie de vivre et l’expression corporelle. » J’arrive en fin de session, les membres du groupe bougent ensemble depuis plusieurs semaines déjà. Pas d’autre choix que de plonger, me dis-je, mi‑intriguée, mi-amusée. Les musiques défilent une à une et, chaque fois, Maira nous indique ce que l’on va faire. Parfois on danse seul, au gré de nos envies, parfois à deux, en se laissant guider par l’autre, parfois le groupe fait corps se déplaçant d’un seul tenant. Pas de chorégraphie ni de mouvements imposés, seulement la musique, son corps et les autres. Oui, les autres. Ce soir-là, j’ai dansé, j’ai enlacé, je me suis laissée porter par une vingtaine de personnes, hommes et femmes, de tout âge. Et je suis sortie du studio à la fois épanouie par tant de chaleur humaine et énergisée par les mouvements effectués. Deux heures trente, ce n’est rien quand on est bien.</p>
<p>Partout au Québec – <a href="http://www.biodanza.ca" target="_blank" rel="noopener">biodanza.ca</a></p>
<div id="attachment_227787" style="width: 1034px" class="wp-caption alignnone"><a href="http://fr.chatelaine.com/wp-content/uploads/2018/02/5-sports-entrainement-sur-planche-de-surf.jpg"><img class="wp-image-227787 size-full" src="http://fr.chatelaine.com/wp-content/uploads/2018/02/5-sports-entrainement-sur-planche-de-surf.jpg" alt="" width="1024" height="768" srcset="http://fr.chatelaine.com/wp-content/uploads/2018/02/5-sports-entrainement-sur-planche-de-surf.jpg 1024w, http://fr.chatelaine.com/wp-content/uploads/2018/02/5-sports-entrainement-sur-planche-de-surf-300x225.jpg 300w, http://fr.chatelaine.com/wp-content/uploads/2018/02/5-sports-entrainement-sur-planche-de-surf-768x576.jpg 768w, http://fr.chatelaine.com/wp-content/uploads/2018/02/5-sports-entrainement-sur-planche-de-surf-660x495.jpg 660w, http://fr.chatelaine.com/wp-content/uploads/2018/02/5-sports-entrainement-sur-planche-de-surf-281x211.jpg 281w, http://fr.chatelaine.com/wp-content/uploads/2018/02/5-sports-entrainement-sur-planche-de-surf-749x562.jpg 749w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Photo: Annabelle Higgins (oasis fitness, entraînement sur planche de surf)</p></div>
<h1><span style="color: #7c9926;">Entraînement sur planche de surf</span></h1>
<p><strong>Sur une « plage » près de chez soi</strong></p>
<p>Une vague artificielle, des vidéos de plages, des tonnes de maillots de bain et un Westfalia transformé en bar. En mettant les pieds chez Oasis Surf dans le Quartier Dix30, je suis tombée dans un autre monde. Celui des surfeurs et de l’été éternel. C’est dans une salle du deuxième étage avec vue plongeante sur ce décor de vacances qu’Annabelle Higgins, propriétaire d’Oasis Fitness, dispense les cours d’entraînement sur Surfset – une planche posée sur trois ballons qui reproduit l’instabilité des flots. « C’est un entraînement complet, tous les muscles sont sollicités. Résultat, on améliore sa posture et son endurance », explique-t-elle. Pas facile au début ne serait-ce que de monter sur cette fichue planche, mais au bout de 10 minutes, je prends déjà beaucoup de plaisir à bouger dessus. On y fait quoi ? Le cours Blend auquel j’ai participé est inspiré d’une vraie séance sur les vagues. On y alterne les exercices intenses et modérés de façon à travailler l’endurance cardiovasculaire et musculaire. On monte, on descend, on fait la planche sur la planche, on nage dans une mer virtuelle. Très agréable comme entraînement. Après une heure, je ne veux plus descendre. On refait la posture du chien tête en bas une dernière fois ?</p>
<p>Brossard – <a href="https://oasisfitness.ca" target="_blank" rel="noopener">oasisfitness.ca</a> ; région de montréal – <a href="http://www.pennyvassil.com" target="_blank" rel="noopener">pennyvassil.com</a> ; Québec – <a href="https://laplagequebec.com" target="_blank" rel="noopener">laplagequebec.com</a></p>
</span>		<script type="text/javascript">
			jQuery(document).ready(function(){
				if ( "function" === typeof insert_mobile_native_ad ) {
					insert_mobile_native_ad(227778, jQuery);
				}
			});
		</script>
	
    
    <div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
</div>
        </div>
        <div class="col-xs-12 col-md-4">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://fr.chatelaine.com/sante/5-sports-pour-bouger-et-samuser/";
    var ajaxUrl = "http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="row share-buttons">
    <div class="col-xs-12">
        <div class="rdm_sp_container">
            <div class="social-title share-count"><span class="ajax-share-count"></span> partages</div>
            <div class="social-title share-text">Partager :</div>
               		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://fr.chatelaine.com/sante/5-sports-pour-bouger-et-samuser/&title=5+sports+pour+bouger+et+s%27amuser&pubid=ra-5346fef82ff3bb39" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://fr.chatelaine.com/sante/5-sports-pour-bouger-et-samuser/&title=5+sports+pour+bouger+et+s%27amuser&pubid=ra-5346fef82ff3bb39" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://fr.chatelaine.com/sante/5-sports-pour-bouger-et-samuser/&title=5+sports+pour+bouger+et+s%27amuser&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://fr.chatelaine.com/sante/5-sports-pour-bouger-et-samuser/&title=5+sports+pour+bouger+et+s%27amuser&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
			<div class="rdm_sp_button_container">
				<a class="rdm_sp_button rdm_sp_pinterest" title="Share on Pinterest" onclick="javascript:void((function(d){var e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));">
                	<img src="http://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/media/images/icons/pinterest.png" />
                </a>
			</div>
		<br clear="all" />
        </div>
    </div>
</div>
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1518699221-76" class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

                <div class="native-ad-template" data-template="true" style="text-align: center;">
                    <div class="native-ad" id='article-native-ad-227778'>
                        <script type="text/javascript">
                            if(window.innerWidth > 768){
                                if (typeof sidebarNativeAdsCount === 'undefined') {
                                    sidebarNativeAdsCount = 1;
                                } else {
                                    sidebarNativeAdsCount;
                                }
                                nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
                                jQuery('#article-native-ad-227778').attr('id', nativeAdId);

                                adUtility.insertAd( nativeAdId, {
                                    type: adUtility._NATIVE_WEB,
                                    targeting: {
                                        'nativearea': [ 'article' ],
                                    }
                                } );
                            }
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(1000);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>

<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
    <div class="mobile_article_native_ad"></div>
    <div class="mobile_article_bigbox_ad_title">PUBLICITÉ</div>
    <div class="mobile_article_bigbox_ad"></div>
</div>

<div class="row">
    <div class="col-xs-12 col-md-6 bottom-comment-button-container">
	<button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
		<span class="lblShowComments display">Laisser un commentaire</span>
		<span class="lblHideComments">Cacher les commentaires</span> 
		
	</button>
</div>

</div>

<div class="row" id="comment-block" name="#comment-block">
    <div class="col-xs-12 col-md-8">
        <p class="nocomments">Impossible d'ajouter des commentaires.</p>
    </div>
</div>



								</div>

			</div><!-- end .row -->

		</div><!-- end #main -->

        
		<footer class="main-footer">
			<div class="row">
				<div class="content">

					<div class="row service_footer">
						<div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Haut</button>
</div>						<div class="col-xs-12 col-sm-4 hidden-sm social-links-column">
							<div class="social-links">
								<div class="text">Suivez-nous</div>
								<div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineQc" data-href="http://www.facebook.com/ChatelaineQc" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/chatelaine_qc" data-href="http://twitter.com/chatelaine_qc" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/chatelaineqc/" data-href="http://www.pinterest.com/chatelaineqc/" rel="nofollow" target="_blank">
                Pinterest Pin It            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/chatelaineqc/" data-href="http://www.instagram.com/chatelaineqc/" rel="nofollow" target="_blank">
                instagram            </a>
       	</div>
<br clear="all" />
</div>							</div>
						</div>
						<div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Ressources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-40543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40543"><a href="http://fr.chatelaine.com/a-propos/">À propos</a></li>
<li id="menu-item-40541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40541"><a href="http://fr.chatelaine.com/nous-contacter/">Nous joindre</a></li>
<li id="menu-item-46868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46868"><a href="http://www.rogersmedia.com/marques/chatelaine/">Publicité</a></li>
<li id="menu-item-40540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40540"><a href="http://fr.chatelaine.com/plan-du-site/">Plan du site</a></li>
</ul></nav>
</div>					</div><!-- end .service_footer -->


					<div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
		<p>Nous avons envoyé un courriel avec les instructions pour la création d'un nouveau mot de passe. Votre mot de passe existant n'a pas été changé.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
	<h2>Nous vous enverrons un lien pour créer un nouveau mot de passe.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>Mon profil</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Merci<br />de vous être inscrit !</h1>
	</div>
	<p>Nous avons envoyé un courriel de confirmation à <strong>{* emailAddressData *}</strong>. Veuillez vérifier votre courriel et cliquez sur le lien pour activer votre compte.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Se connecter</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Re-bonjour,  <strong>{* welcomeName *}</strong> !</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Ou</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utilisez un autre compte</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Se connecter</h1>
	</div>

	<h2 class="contains-name">Re-bonjour, <span id="traditionalWelcomeName"></span> !</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Ou</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Utilisez un autre compte</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="">
	<div class="capture_header">
		<h1>Se connecter / S’inscrire</h1>
	</div>
	<div class="capture_signin">
		<h2>Au moyen de votre compte</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Ou</span>
			</div>
			<h2>Au moyen de votre courriel</h2>

			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div>
<div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Presque terminé!</h1>
	</div>
	<h2>Veuillez confirmer l'information ci-dessous avant de vous inscrire.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							En cliquant "Créer un compte", je confirme avoir lu et compris chacun des <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">des termes et services du site web</a> et <a href="http://www.rogerspublishing.ca/privacy.shtml" target="_blank">sa politique de confidentialité</a> et j'accepte d'être lié par eux.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Connectez-vous pour compléter la fusion des comptes.</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Presque terminé!</h1>
	</div>
	<p class="capture_emphasize">Veuillez confirmer l'information ci-dessous avant de vous inscrire.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
							En cliquant "Créer un compte", je confirme avoir lu et compris chacun des <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">des termes et services du site web</a> et <a href="http://www.rogerspublishing.ca/privacy.shtml" target="_blank">sa politique de confidentialité</a> et j'accepte d'être lié par eux.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Votre courriel de vérification a été envoyé</h1>
	</div>
	<div class="hr"></div>
	<h6>Vérifier votre courriel pour un lien pour réinitialiser votre mot de passe.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Se connecter</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
		<h6>Nous avons envoyé un courriel avec les instructions pour la création d'un nouveau mot de passe. Votre mot de passe existant n'a pas été changé.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
	<p>Nous ne pouvons reconnaître le code de réinitialisation du mot de passe. Veuillez entrer une adresse courriel pour en recevoir un nouveau.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Votre de mot de passe a été modifié.</h1>
	</div>
	<h6>Mot de passe modifé avec succès.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://fr.chatelaine.com" class="capture_btn capture_primary">Ok</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Modifier le mot de passe</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>Vous avez réussi !</h1>
	</div>
	<h6>Merci d'avoir confirmé votre adresse courriel.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://fr.chatelaine.com" class="capture_btn capture_primary">Ok</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Renvoyer le courriel de vérification.</h1>
	</div>
	<p>Désolé, nous ne pouvons pas vérifier cette adresse courriel. Entrez votre adresse courriel ci-dessous et nous vous renverrons un nouveau courriel.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
		<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1497383167'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1497383169'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1497383169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1497383169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"http:\/\/fr.chatelaine.com\/wp-content\/themes\/fr.chatelaine.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1497383169'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":13,"post__not_in":[]},"parentThemeUrl":"http:\/\/fr.chatelaine.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/components.min.js?ver=1504815502'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"before","repForm":"enable","gifUrl":"http:\/\/fr.chatelaine.com\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"'Pr\u00e9c\u00e9dent'","next":"'Suivant'","timeOut":"","fast":"Veuillez taper moins vite, s'il vous pla\u00eet!","thank":"Merci pour votre commentaire.","order":"asc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/wp-comment-master/cm.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='//s.skimresources.com/js/84637X1536792.skimlinks.js'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1497383202'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1497383202'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1497383202'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/fr.chatelaine.com\/wp-json\/rdm-gallery","_ajaxnonce":"ea957ff8d2","_wpnonce":"b9ee440077"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=1497383202'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1497383202'></script>
<script type='text/javascript' src='http://fr.chatelaine.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingLifestyle-lightBG-fr.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 1995-2017 Rogers M&eacute;dia. Tous droits r&eacute;serv&eacute;s.
			<span id='footer_links'><a href="http://www.rogersmedia.com/confidentialite/" target="_blank">Politique de confidentialit&eacute;</a> <a href="http://www.rogersmedia.com/confidentialite/#section17">Choix de pub</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/fr/modalites-dutilisation" target="_blank">Modalit&eacute;s d&acute;utilisation</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmipublishing';
		rdm.dtm['227778'] = new RdmDtmDataLayer({
			account: 'rogersrmipublishing',
			brand: 'chatelaine french',
			tags: 'Ballet,Ballet hop,Biodanza,Bouger,boxe,entraînement,essentrics,Florastor,Pilates,Piloxing,planche de surf,S\'amuser,Sport,Sports,Surf,tai-chi,Yoga',
			cmsid: '227778',
			wordCount: '1323',
			publishDate: '15 février 2018',
			products: '',
			pages: 'chatelaine french : sante : 5 sports pour bouger et s\'amuser',
			pageURL : 'http://fr.chatelaine.com/sante/5-sports-pour-bouger-et-samuser/',
			section: 'chatelaine french : sante',
			subSection: '',
			subSection2: '',
			subSection3: '',
			contentName: '5 sports pour bouger et s\'amuser',
			contentType: 'article',
			authorName: 'annabelle moreau',
			vmxC4: 'CHATELAINE',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['227778'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
				</div>
			</div>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta itemprop="url" content="http://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta itemprop="width" content="535" />
        <meta itemprop="height" content="67" />
    </a>
    <meta itemprop="name" content="Châtelaine" />
</div>
		</footer><!-- end footer -->

	</div><!-- end #wrap -->

</body>
</html>