<!DOCTYPE html>
<html lang="fr">
<head>
		<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="ie=edge">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<title>
	L&#039;art comme coup de gueule - Châtelaine	</title>

	<link rel="profile" href="//gmpg.org/xfn/11" />
	<link rel="pingback" href="https://fr.chatelaine.com/xmlrpc.php" />
	<link rel="shortcut icon" href="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/images/favicon.ico">

	<!--Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLZTVSL');</script><!--End Google Tag Manager -->

	<meta name='contextly-page' id='contextly-page' content='{"title":"L&amp;#039;art comme coup de gueule","url":"https:\/\/fr.chatelaine.com\/art-de-vivre\/artistes-au-front-le-corps-feminin\/","pub_date":"2021-08-24 11:00:08","mod_date":"2021-08-24 14:38:24","type":"post","post_id":"278585","author_id":"48703","author_name":"La Fabrique culturelle","author_display_name":"La Fabrique culturelle","tags":["La Fabrique culturelle"],"categories":["Art de vivre","Culture"],"image":"https:\/\/fr.chatelaine.com\/wp-content\/uploads\/2021\/08\/LaFabriqueLe-corpsManifeste_1280x720.jpg"}' />

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;artiste visuelle Miss Me et l&#039;autrice Chloé Savoie-Bernard mettent leur art au service d&#039;une cause : résister à la violence, tantôt sexuelle tantôt raciale, qui jonche le parcours de trop de femmes. Attention, provocation."/>
<link rel="canonical" href="https://fr.chatelaine.com/art-de-vivre/artistes-au-front-le-corps-feminin/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;art comme coup de gueule - Châtelaine" />
<meta property="og:description" content="L&#039;artiste visuelle Miss Me et l&#039;autrice Chloé Savoie-Bernard mettent leur art au service d&#039;une cause : résister à la violence, tantôt sexuelle tantôt raciale, qui jonche le parcours de trop de femmes. Attention, provocation." />
<meta property="og:url" content="https://fr.chatelaine.com/art-de-vivre/artistes-au-front-le-corps-feminin/" />
<meta property="og:site_name" content="Châtelaine" />
<meta property="article:publisher" content="https://www.facebook.com/ChatelaineQc/" />
<meta property="article:tag" content="La Fabrique culturelle" />
<meta property="article:section" content="Art de vivre" />
<meta property="article:published_time" content="2021-08-24T15:00:08+00:00" />
<meta property="article:modified_time" content="2021-08-24T18:38:24+00:00" />
<meta property="og:updated_time" content="2021-08-24T18:38:24+00:00" />
<meta property="og:image" content="https://fr.chatelaine.com/wp-content/uploads/2021/08/LaFabriqueLe-corpsManifeste_1280x720.jpg" />
<meta property="og:image:secure_url" content="https://fr.chatelaine.com/wp-content/uploads/2021/08/LaFabriqueLe-corpsManifeste_1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;artiste visuelle Miss Me et l&#039;autrice Chloé Savoie-Bernard mettent leur art au service d&#039;une cause : résister à la violence, tantôt sexuelle tantôt raciale, qui jonche le parcours de trop de femmes. Attention, provocation." />
<meta name="twitter:title" content="L&#039;art comme coup de gueule - Châtelaine" />
<meta name="twitter:site" content="@Chatelaine_Qc" />
<meta name="twitter:image" content="https://fr.chatelaine.com/wp-content/uploads/2021/08/LaFabriqueLe-corpsManifeste_1280x720.jpg" />
<meta name="twitter:creator" content="@Chatelaine_Qc" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fr.chatelaine.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; L&rsquo;art comme coup de gueule Flux des commentaires" href="https://fr.chatelaine.com/art-de-vivre/artistes-au-front-le-corps-feminin/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility/style/stickyads.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-pinned-video-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/css/rdm-pinned-video-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_solr_search-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-solr/dist/css/rdm-solr-form.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='child-styles-css'  href='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/style.css?ver=1.0.01627573327' type='text/css' media='all' />
<link rel='stylesheet' id='print-styles-css'  href='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/print.css?ver=1.0.01627573327' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://fr.chatelaine.com/wp-includes/css/dashicons.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1627571679' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1627571679' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1627571679' type='text/css' media='all' />
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm-multisite-parent/assets/parent.head.min.js?ver=1.0.01627573327'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-5286590ea413cd63eb49be7c15d0e93c46c67c7e.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"278585","ajaxurl":"https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-infinite-scroll/assets/js/infiniteScrollAjax.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-infinite-scroll/assets/js/jquery.viewport.mini.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://fr.chatelaine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.chatelaine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.chatelaine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://fr.chatelaine.com/?p=278585' />
<link rel="alternate" type="application/json+oembed" href="https://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fartistes-au-front-le-corps-feminin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fartistes-au-front-le-corps-feminin%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="frchatelaine";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.0"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>

<script type="text/javascript">
	// template: landing_page
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["278585"] = {"section":"art-de-vivre","page":"art-de-vivre,artistes-au-front-le-corps-feminin","ad_unit_path":"fr.chatelaine.web"};
	articleMetaData["278585"]["PostID"] = "278585";
	articleMetaData["278585"]["Tags"] = ["La_Fabrique_culturelle"];
	articleMetaData["278585"]["Category"] = ["Art_de_vivre","Culture"];
	articleMetaData["278585"]["Author"] = "La_Fabrique_culturelle";

	adUnitPath = articleMetaData["278585"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
		delete articleMetaData["278585"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["278585"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["278585"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
<script type="text/javascript" src="https://8c11ebd904100d.rogersmedia.com/utilityx.js"></script>
<script type="text/javascript" src="https://utility.rogersmedia.com/utility.js"></script>

<script type="text/javascript">
	var RDMAdUtilityStub = {
		insertAd: function() { return; },
		injectDiv: function() { return; },
		stickyAd: function() { return; }
	};

	if (typeof RDMAdUtility === 'undefined') {
		window.adUtility = RDMAdUtilityStub;
	} else {
		window.adUtility = new RDMAdUtility({
			autoPlayingVideo: false,
			site: 'fr.chatelaine.web'
		});
	}

	var ad_sticky_time = window.innerWidth > 767 ? 6000 : 6000;
	if("undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		if(-1 === adUnitPath.indexOf(adUtility.networkId)) adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
	} else {
		adUnitPath = undefineVar();
	}

</script>
<link rel='stylesheet' id='wop-css'  href='https://fr.chatelaine.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' />		<meta property="article:tag" content="premium">
	<link rel="amphtml" href="https://fr.chatelaine.com/art-de-vivre/artistes-au-front-le-corps-feminin/amp/">		<style type="text/css" id="wp-custom-css">
			.single-recipe-text div{
	width: inherit!important;
}

.single-recipe-text div.wp-caption {
    display: none;
}
/*temporary search remove*/
div.search, div.search-wrapper{
	display: none!important;
}		</style>
	
<!--
	generated in 0.330 seconds
	76410 bytes batcached for 300 seconds
-->
</head>
<body class="post-template-default single single-post postid-278585 single-format-standard">
	<!--Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLZTVSL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--End Google Tag Manager (noscript) -->
	<!-- Facebook JS SDK --><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0"></script><!-- End Facebook JS SDK -->

	<header class="nav-down header-container">
    <nav class="navbar navbar-expand-lg navbar-light bg-light">
        <div class="hamburger-menu-wrapper">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#mobileNav" aria-controls="mobileNav" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class ="close">&times;</span>
            </button>
        </div>

                    <div class="nav-logo d-flex justify-content-center align-content-center align-items-center"
                 itemscope itemtype="https://schema.org/Organization">
                <a href="https&#x3A;&#x2F;&#x2F;fr.chatelaine.com" title="Ch&#x00E2;telaine"
                   id = "logo"
                   rel="home nofollow"
                   itemprop="logo"
                   itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/images/logo.png"
                         alt="Ch&#x00E2;telaine" />
                        <meta itemprop="url" content="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/images/logo.png" />
                        <meta itemprop="width" content="535" />
                        <meta itemprop="height" content="67" />
                </a>
                <meta itemprop="name" content="Châtelaine" />
                <meta itemprop="url" content="https://fr.chatelaine.com" />
            </div>
            </div>
        

        <div class="collapse navbar-collapse w-100 d-sm-none d-lg-flex justify-content-between" id="desktopNav">

            <div class="main-nav d-flex align-items-center ">
                <div class="navbar-main">
                    <ul data-id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40514" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40518" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40515" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264695" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264687" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-265303" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-267303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267303 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/" class="nav-link">ANGLAIS</a></li>
</ul>
                </div>
                <div class="navbar-more d-sm-none d-md-flex justify-content-center align-items-center" style="display: none !important;">
                    <a class="nav-link" role="link" tabindex="0">More</a>
                    <div class="hidden-nav">
                        <div class="hidden-nav-main">
                            <ul data-id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40514" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40518" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40515" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264695" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264687" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-265303" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-267303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267303 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/" class="nav-link">ANGLAIS</a></li>
</ul>
                        </div>
                        <div class="hidden-nav-footer">
                            <div class="secondary-menu"><ul id="secondary" class="navbar-nav secondary-menu d-flex align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264989 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/a-propos/" class="nav-link">À propos de nous</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264990 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/nous-contacter/" class="nav-link">Nous joindre</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-270746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270746 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/politique-de-confidentialite/" class="nav-link">Politique de confidentialité</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264991 nav-item top-level-menu hideitem"><a href="https://adsregistry.rogersmedia.com/index_fr.html" class="nav-link">Registre des publicités politiques</a></li>
</ul></div>
                            <div class="menu_copyright">© Copyright 2021 St. Joseph Communications.</div>
                        </div>

                    </div>
                </div>
            </div>

            <div class="right-menu d-none d-md-none d-lg-flex align-items-center justify-content-end">
                                <div class="subscribe-link right-menu-link d-flex align-items-center h-100"><a class="d-flex align-items-center h-100" href="https://siteprotege.fr.chatelaine.com/W14ASHPV">ABONNEMENT</a></div>
                                                <div class="renew-link right-menu-link d-flex align-items-center h-100"><a class="d-flex align-items-center h-100" href="https://siteprotege.fr.chatelaine.com/R03ADEFV">RÉABONNEMENT</a></div>
                                <div class="newsletter-link right-menu-link d-flex align-items-center h-100"><a class="d-flex align-items-center h-100" href="/infolettre">INFOLETTRE</a></div>
                <div class="search d-flex justify-content-center align-content-center align-items-center">
                    <i class="fa fa-search"></i>
                </div>
            </div>
        </div>


        <div class="mobile-section d-lg-none d-sm-flex">
            <div class="subscribe-link">
                            <a href="https://siteprotege.fr.chatelaine.com/W14ASHPV">ABONNEMENT</a>
                        </div>
        </div>

        <div class="d-lg-none d-sm-flex mobile-menu-wrapper">
            <div class="collapse navbar-collapse w-100 collapsed" id="mobileNav">
                <div class="nav-mobile-border">
                    <hr>
                </div>
                <div class="sign-up d-flex justify-content-center align-items-center align-content-center">
                    <a href="/infolettre">ABONNEZ-VOUS À L’INFOLETTRE</a>
                </div>
                <div class="menu-wrapper d-flex justify-content-start align-items-center align-content-center">
                    <ul id="main-mobile" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267303 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/" class="nav-link">ANGLAIS</a></li>
</ul>
                    <ul id="main-tablet" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267303 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/" class="nav-link">ANGLAIS</a></li>
</ul>
                </div>
                <div class="renew d-flex justify-content-center align-items-center align-content-center">
                    <a href="https://siteprotege.fr.chatelaine.com/R03ADEFV" class="nav-link">RÉABONNEMENT</a>
                </div>
                <div class="search-wrapper d-flex justify-content-center align-items-center align-content-center">
                    <i class="fa fa-search"></i> Search
                </div>
                <div class="social-icons-wrapper d-flex justify-content-center align-items-center align-content-center">
                                            <div class="social-link facebook">
                            <a href = "https://www.facebook.com/ChatelaineQc/" target = "_blank">
                                <i aria-label="facebook" class="fa fa fa-facebook-f"></i>
                            </a>
                        </div>
                                            <div class="social-link twitter">
                            <a href = "https://twitter.com/chatelaine_qc?lang=en" target = "_blank">
                                <i aria-label="twitter" class="fa fa fa-twitter"></i>
                            </a>
                        </div>
                                            <div class="social-link pinterest">
                            <a href = "https://www.pinterest.ca/chatelaineqc/" target = "_blank">
                                <i aria-label="pinterest" class="fa fa fa-pinterest-p"></i>
                            </a>
                        </div>
                                            <div class="social-link instagram">
                            <a href = "https://www.instagram.com/chatelaineqc/?hl=fr-ca" target = "_blank">
                                <i aria-label="instagram" class="fa fa fa-instagram"></i>
                            </a>
                        </div>
                                    </div>

                <div class="secondary-menu d-flex justify-content-start align-items-center align-content-center">
                    <ul id="secondary" class="navbar-nav secondary-menu d-flex align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264989 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/a-propos/" class="nav-link">À propos de nous</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264990 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/nous-contacter/" class="nav-link">Nous joindre</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-270746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270746 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/politique-de-confidentialite/" class="nav-link">Politique de confidentialité</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264991 nav-item top-level-menu hideitem"><a href="https://adsregistry.rogersmedia.com/index_fr.html" class="nav-link">Registre des publicités politiques</a></li>
</ul>
                </div>
                <div class="copyright d-flex justify-content-start align-items-center align-content-center">
                    <p>© Copyright 2021 St. Joseph Communications.</p>
                </div>
            </div>
        </div>

    </nav>
    <script type="text/javascript">
        // Fix the tablet breakpoint classes for ipad pro and less (width: 1024px).
        if ( window.innerWidth < 1025) {
            var navBar = document.querySelector( 'nav.navbar' );
            if ( navBar.classList.contains( 'navbar-expand-lg' ) ) {
                navBar.classList.remove( 'navbar-expand-lg' );
                navBar.querySelector( '.collapse.navbar-collapse' ).classList.remove( 'd-lg-flex' );
                navBar.querySelector( '.mobile-section' ).classList.remove( 'd-lg-none' );
                navBar.querySelector( '.mobile-menu-wrapper' ).classList.remove( 'd-lg-none' );
            }
        }
    </script>
</header>

<div class="ad" data-ad-sticky id="leaderboard"><script>sjm.ad.create('#leaderboard', 'leaderboard')</script></div>

<div class="wrapper">

<div id="infiniteScrollStream" class="infiniteScrollStream">
            <section id="post-278585" class="single-article post-278585 post type-post status-publish format-standard has-post-thumbnail hentry category-art-de-vivre category-culture-art-de-vivre tag-la-fabrique-culturelle" data-post-id="278585" data-article-url="https://fr.chatelaine.com/art-de-vivre/artistes-au-front-le-corps-feminin/" >
<script type="text/javascript">
	// template: rdm_wordpress_publishing
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["278585"] = {"section":"art-de-vivre","page":"art-de-vivre,artistes-au-front-le-corps-feminin","ad_unit_path":"fr.chatelaine.web"};
	articleMetaData["278585"]["PostID"] = "278585";
	articleMetaData["278585"]["Tags"] = ["La_Fabrique_culturelle"];
	articleMetaData["278585"]["Category"] = ["Art_de_vivre","Culture"];
	articleMetaData["278585"]["Author"] = "La_Fabrique_culturelle";

	adUnitPath = articleMetaData["278585"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
		delete articleMetaData["278585"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["278585"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["278585"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
			<div class="row">
				<div class="col-sm-12 col-md-1 col-lg-1 single-article-social">
			<ul class="social-list"><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fartistes-au-front-le-corps-feminin%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=L%E2%80%99art%20comme%20coup%20de%20gueule&url=https%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fartistes-au-front-le-corps-feminin%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--pinterest"><a onclick="javascript:void((function(d){var e=d.createElement(`script`);e.setAttribute(`type`,`text/javascript`);e.setAttribute(`charset`,`UTF-8`);e.setAttribute(`src`,`//assets.pinterest.com/js/pinmarklet.js?r=`+Math.random()*99999999);d.body.appendChild(e)})(document));"><i class="fa fa-pinterest-p" role="img" aria-label="Pinterest" title="Pinterest"></i></a></li><li class="share-button share-button--email"><a href="mailto:?body=https%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fartistes-au-front-le-corps-feminin%2F&subject=L%E2%80%99art%20comme%20coup%20de%20gueule" target="_blank"><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li><li class="share-button share-button--print"><div id="rdm_print_button" class="printRecipe"><div class="rdm_pr_container"><a href="#" class="printButton recipes-buttons"><i aria-label="Print" class="fa fa-print"></i></a></div></div></li></ul>
		</div>
						<div class="col-sm-12 col-md-11 col-lg-7 single-article-container" role="main">
																												<a href="https&#x3A;&#x2F;&#x2F;fr.chatelaine.com&#x2F;category&#x2F;art-de-vivre&#x2F;culture-art-de-vivre&#x2F;">
							<p class="category m-2 text-uppercase">Culture</p>
						</a>
																														<h1 class="single-article-title entry-title">L'art comme coup de gueule</h1>
																								<div class="single-article-excerpt">
							<p>L'artiste visuelle Miss Me et l'autrice Chloé Savoie-Bernard mettent leur art au service d'une cause : résister à la violence, tantôt sexuelle tantôt raciale, qui jonche le parcours de trop de femmes. Attention, provocation.</p>
						</div>
																								<div class="byline">
														  
														<p class="caption">
								<span class="authors-line">
									<span class = "by">Par </span><a href="https://fr.chatelaine.com/author/la-fabrique-culturelle/" title="Articles par La Fabrique culturelle" class="url fn" rel="author">La Fabrique culturelle</a>
								</span>
								<span class="article-date"><span class="updated"></span> <time class="published entry-date" itemprop="datePublished" content="2021-08-24T11:00:08+00:00">24 août 2021</time><meta itemprop="dateModified" content="2021-08-24T14:38:24+00:00" /></span>
							</p>
						</div>
																																		<div class="single-article-text">
																		<p><script src="https://www.lafabriqueculturelle.tv/Scripts/LaFabrique.embed.js"></script><iframe class="lafab-capsule" src="https://www.lafabriqueculturelle.tv/embeded/chatelaine/capsules/12908/manifeste-artistes-au-front-le-corps" width="100%" height="400" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>
																																																									<div class="filed-under"><span>DÉPOSÉ SOUS:</span><span > <a href="https://fr.chatelaine.com/tag/la-fabrique-culturelle/" rel="tag">La Fabrique culturelle</a></span></div>
				<div class="social-share-mobile">
							<div class="col-sm-12 col-md-1 col-lg-1 single-article-social">
			<ul class="social-list"><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fartistes-au-front-le-corps-feminin%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=L%E2%80%99art%20comme%20coup%20de%20gueule&url=https%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fartistes-au-front-le-corps-feminin%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--pinterest"><a onclick="javascript:void((function(d){var e=d.createElement(`script`);e.setAttribute(`type`,`text/javascript`);e.setAttribute(`charset`,`UTF-8`);e.setAttribute(`src`,`//assets.pinterest.com/js/pinmarklet.js?r=`+Math.random()*99999999);d.body.appendChild(e)})(document));"><i class="fa fa-pinterest-p" role="img" aria-label="Pinterest" title="Pinterest"></i></a></li><li class="share-button share-button--email"><a href="mailto:?body=https%3A%2F%2Ffr.chatelaine.com%2Fart-de-vivre%2Fartistes-au-front-le-corps-feminin%2F&subject=L%E2%80%99art%20comme%20coup%20de%20gueule" target="_blank"><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li><li class="share-button share-button--print"><div id="rdm_print_button" class="printRecipe"><div class="rdm_pr_container"><a href="#" class="printButton recipes-buttons"><i aria-label="Print" class="fa fa-print"></i></a></div></div></li></ul>
		</div>
	
				</div>
			</div>
		</div>
				<aside class="col-sm-12 col-md-12 col-lg-4 single-article-sidebar">
	  									<div id="sidebar-278585" class="sidebar">
			<div id="firstConteiner-278585">
				<div class="row sidebar-bigbox" id="top-sidebar-bb-278585" style="height: auto;">
					<div class="sticky">
						<div class="box ad ad-box swap-box multi" id="ad-box-2">
							<div class="multiad2 ad-container" id="multiad2-1468267315-227">
								<h5>
									Advertisement
								</h5>
								<div class="adContainerTarget" id="multi_ad_hp_bb_278585">
									<script type="text/javascript">
										isDesktopDisplay = ! ( window.innerWidth < 1023 );
										if( isDesktopDisplay ) {
											adUtility.insertAd("multi_ad_hp_bb_278585", {
												type: adUtility._AD_MULTIAD_HP_BB,
												adPath: adUnitPath,
												targeting: adTargets({ 'atf': 'yes' }),
											});
										}
									</script>
								</div>
							</div>
							<div class="native-ad-template" data-template="true">
								<div class="native-ad" id='article-native-ad-278585'>
									<script type="text/javascript">
										if ( ! ( window.innerWidth < 1023 ) ) {
											if (typeof sidebarNativeAdsCount === 'undefined') {
												sidebarNativeAdsCount = 1;
											} else {
												sidebarNativeAdsCount++;
											}
											nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
											jQuery('#article-native-ad-278585').attr('id', nativeAdId);
											adUtility.insertAd( nativeAdId, {
												type: adUtility._NATIVE_WEB,
												adPath: adUnitPath,
												targeting: adTargets({ 'nativearea': 'article' }),
											} );
										}
									</script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="stickyDivTemplate-278585" class="stickyDivTemplate">
				<div class="sticky box ad">
					<div class="multiad2 ad-container">
						<h5>Advertisement</h5>
						<div class="adContainerTarget"></div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			var resizeTimer,
				isFirstCall = true,
				isDesktopDisplay = !(window.innerWidth < 1007);
			if (isDesktopDisplay) {
				jQuery(function() {
					var sidebarTop = jQuery("#sidebar-278585").offset().top;
					var contentBottom = jQuery('#post-278585').find(".the-content-bottom").offset().top;
					var sidebarHeight = contentBottom - sidebarTop;
					//alert(sidebarHeight);
					if (sidebarHeight < 900) {
						// jQuery('article.type-post').height( 1150 );
					} else {
						jQuery('#firstConteiner-278585').height('1000');
						jQuery('#top-sidebar-bb-278585').height('900');
						jQuery('#sidebar-278585').height((sidebarHeight - 250));
					}
					var ratio = 1000;
					var template = jQuery('#stickyDivTemplate-278585');
					var templateHeight = template.height();
					var parentDiv = jQuery('#sidebar-278585');
					var parentDivHeight = parentDiv.height();
					var childDiv = parentDiv.children().first();
					var childDivHeight = childDiv.height();
					var freeSpaceHeight = parentDivHeight - childDivHeight;
					var numberOfDivs = Math.floor(freeSpaceHeight / ratio);
					for (i = 0; i < numberOfDivs; i++) {
						var div = template.clone();
						div.find('h5').show();
						div.attr('id', 'sidebarContainer-278585' + 'Container' + i);
						div.appendTo(parentDiv);
						if (i === numberOfDivs - 1) {
							div.height(ratio + freeSpaceHeight - (numberOfDivs * ratio));
						} else {
							div.height(ratio);
						}
						var adId = 'sidebarContainer-278585' + 'Ad' + i;
						div.find('.' + 'adContainerTarget').attr('id', adId)
						adUtility.insertAd(adId, { type: adUtility._AD_MULTIAD_HP_BB, adPath: adUnitPath, targeting: adTargets({ 'sticky': 'true' }) });
						div.show();
					}
					template.hide();
					//alert('after template.hid()');
				});
				if ( adUtility.insertAd.length !== 0 ) {
					addStickySidebarAds();
				}				if (/iPad/i.test(navigator.userAgent)) {
					jQuery('article .ad').css('padding', '0px');
				}
			}
			jQuery(window).resize(function(e) {
				clearTimeout(resizeTimer);
				if (isFirstCall) {
					isFirstCall = false;
					return;
				} else {
					resizeTimer = setTimeout(function() {
						resizedToDesktop = !(window.innerWidth < 1007);
						if (resizedToDesktop != isDesktopDisplay) {
							isDesktopDisplay = resizedToDesktop;
							location.reload();
						}
					}, 500);
				}
			});
	</script>
	
					</aside>
			</div>
	<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
		<div class="mobile_article_native_ad"></div>
		<div>
			<div class="mobile_article_bigbox_ad"></div>
		</div>
	</div>
<script type="text/javascript">
	jQuery(document).ready(function(){
		var evt = new CustomEvent("onArticleLoad", {
			"detail": articleMetaData["278585"]
		});
		if ( /adUtilityDebug/.test( location.search ) ) window.adUtilityDebug = /adUtilityDebug/.test( location.search ); // infinite scroll updates location.search
		if ( "undefined" !== typeof window.adUtilityDebug ) console.log(" -- dispatchEvent: event.detail.id: " + evt.detail.PostID);
		document.body.dispatchEvent(evt);
	});
</script><div class="the-content-bottom"></div>
	<div style="display:none;" class="offset_return">0</div>
</section>
</div>
</div> <!-- end wrapper from header-->
<!-- Footer -->
<footer class="page-footer d-flex align-items-center">

    <!-- Footer Logo -->
    <div class="footer-logo d-flex align-items-center">
                    <div class="nav-logo">
                <a href="https&#x3A;&#x2F;&#x2F;fr.chatelaine.com" title="Ch&#x00E2;telaine" rel="home" rel="nofollow">
                    <img src="https&#x3A;&#x2F;&#x2F;fr.chatelaine.com&#x2F;wp-content&#x2F;themes&#x2F;fr.chatelaine.com&#x2F;assets&#x2F;images/logo.png" alt="Ch&#x00E2;telaine" />
                </a>
            </div>
            </div>

    <div class="footer-secondary-wrapper d-flex d-flex  align-items-center">
        <!-- Footer Copyright -->
        <div class="footer-copyright d-flex d-flex  align-items-center">
            <p>© Copyright 2021 St. Joseph Communications.</p>
        </div>

        <!-- Footer Menu -->
        <div class="footer-menu d-flex d-flex  align-items-center">
            <ul id="footer" class="navbar-nav footer-menu d-flex flex-row align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264735 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/a-propos/" class="nav-link">À propos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-270864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270864 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/politique-de-confidentialite/" class="nav-link">Politique de confidentialité</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266482 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/conditions-generales-dutilisation/" class="nav-link">Conditions générales d’utilisation</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264734 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/nous-contacter/" class="nav-link">Nous joindre</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264737 nav-item top-level-menu hideitem"><a target="_blank" href="https://adsregistry.rogersmedia.com/index_fr.html" class="nav-link">Registre des publicités politiques</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264987 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/userLogin" class="nav-link">Service à la clientèle</a></li>
</ul>
        </div>
    </div>


    <!-- Footer Social Links -->
    <div class="footer-social-links d-flex d-flex  align-items-center">
                    <div class="social-link facebook">
                <a href = "https://www.facebook.com/ChatelaineQc/" target = "_blank">
                    <i aria-label="facebook" class="fa fa fa-facebook-f"></i>
                </a>
            </div>
                    <div class="social-link twitter">
                <a href = "https://twitter.com/chatelaine_qc?lang=en" target = "_blank">
                    <i aria-label="twitter" class="fa fa fa-twitter"></i>
                </a>
            </div>
                    <div class="social-link pinterest">
                <a href = "https://www.pinterest.ca/chatelaineqc/" target = "_blank">
                    <i aria-label="pinterest" class="fa fa fa-pinterest-p"></i>
                </a>
            </div>
                    <div class="social-link instagram">
                <a href = "https://www.instagram.com/chatelaineqc/?hl=fr-ca" target = "_blank">
                    <i aria-label="instagram" class="fa fa fa-instagram"></i>
                </a>
            </div>
            </div>

</footer>
<!-- end of Footer -->
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(278585,{"ajax_nonce":"336f2de2a9"});Contextly.ready("widgets");	});
	</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="5ead689125">

				<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm-multisite-parent/assets/parent.min.js?ver=1.0.01627573327'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/js/rdm-pinned-video-public.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _rdmSearchSettings = {"trigger":".search, .search-wrapper, i.fa-search","header":"header.header-container","maxWidth":"800","formActionURL":"https:\/\/fr.chatelaine.com\/","mobileHeader":"header.header-container","mobileHeaderBreakpoint":"800","forceHeaderClass":"header.header-container"}; var _rdmSearchStrings = {"search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-solr/dist/js/rdm-solr-form.js?ver=0.1'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.rdm-solr-srp__input,.rdm-solr-form__input ","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1627571680'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1627571680'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1627571680'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1627571680'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/wp-embed.js?ver=4.9.13'></script>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template en" data-template="true" style="display:none">
	<div class="daac-desktop-notice" style="display:none">
		<div class="daac-info">
			<a aria-label="info" href="https://stjoseph.com/privacy-policy/" target="_blank"><img alt="Info" src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png" /></a>
		</div>
		<div class="notice-message">St. Joseph Communications uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://stjoseph.com/privacy-policy/" target="_blank">Learn more</a> or change your cookie preferences. By continuing to use our service, you agree to our use of cookies.</div>
		<div class="daac-close">
			<img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display:none">
		<div class="daac-info">
			<a aria-label="info" href="https://stjoseph.com/privacy-policy/'" target="_blank"><img alt="Info" src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png" /></a>
		</div>
		<div class="notice-message">We use cookies (<a href="https://stjoseph.com/privacy-policy/" target="_blank">why?</a>) You can change cookie preferences. Continued site use signifies consent.</div>
		<div class="daac-close">
			<img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
</div>
<script type="text/javascript">PinnedVideoWidth = 300,PinnedVideoHeight = 169,PositionVerticalOffset = 55,PositionSideOffset = 35,VerPosition = "bottom",HorPosition = "right",EnableOnMobile = "",enableBCiframe = "yes",enableBCHTML5 = "yes",EnableOnYT = "no"</script>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmiglobal';
		rdm.dtm['278585'] = new RdmDtmDataLayer({
			account: 'rogersrmiglobal',
			brand: 'chatelaine french',
			tags: 'La Fabrique culturelle',
			cmsid: '278585',
			wordCount: '0',
			publishDate: '24 août 2021',
			products: '',
			pages: 'chatelaine french : art-de-vivre : l\'art comme coup de gueule',
			pageURL : 'https://fr.chatelaine.com/art-de-vivre/artistes-au-front-le-corps-feminin/',
			section: 'chatelaine french : art-de-vivre',
			subSection: '',
			subSection2: '',
			subSection3: '',
			contentName: 'l\'art comme coup de gueule',
			contentType: 'article',
			authorName: 'la fabrique culturelle',
			vmxC4: 'CHATELAINE',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['278585'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
</body>
</html>