<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
	<meta http-equiv="X-UA-Compatible" content="ie=edge" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>Faire ou ne pas faire vacciner votre enfant contre la COVID-19 ? La médecin en chef du Canada répond à vos questions. - Châtelaine</title>
	<link rel="profile" href="//gmpg.org/xfn/11" />
	<link rel="pingback" href="https://fr.chatelaine.com/xmlrpc.php" />
	<link rel="shortcut icon" href="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/images/favicon.ico" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLZTVSL')</script>
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://fr.chatelaine.com/commandite/sante-canada-covid-19/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Faire ou ne pas faire vacciner votre enfant contre la COVID-19 ? La médecin en chef du Canada répond à vos questions. - Châtelaine" />
<meta property="og:description" content="La vaccination des enfants contre la COVID-19 peut réduire le risque d’hospitalisation. Apprenez-en plus sur les vaccins." />
<meta property="og:url" content="https://fr.chatelaine.com/commandite/sante-canada-covid-19/" />
<meta property="og:site_name" content="Châtelaine" />
<meta property="article:publisher" content="https://www.facebook.com/ChatelaineQc/" />
<meta property="article:section" content="Commandité" />
<meta property="article:published_time" content="2022-12-12T14:07:16+00:00" />
<meta property="og:image" content="https://fr.chatelaine.com/wp-content/uploads/2022/12/TP.x-Health-Canada-feature.jpg" />
<meta property="og:image:secure_url" content="https://fr.chatelaine.com/wp-content/uploads/2022/12/TP.x-Health-Canada-feature.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La vaccination des enfants contre la COVID-19 peut réduire le risque d’hospitalisation. Apprenez-en plus sur les vaccins." />
<meta name="twitter:title" content="Faire ou ne pas faire vacciner votre enfant contre la COVID-19 ? La médecin en chef du Canada répond à vos questions. - Châtelaine" />
<meta name="twitter:site" content="@Chatelaine_Qc" />
<meta name="twitter:image" content="https://fr.chatelaine.com/wp-content/uploads/2022/12/TP.x-Health-Canada-feature.jpg" />
<meta name="twitter:creator" content="@Chatelaine_Qc" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fr.chatelaine.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Faire ou ne pas faire vacciner votre enfant contre la COVID-19 ? La médecin en chef du Canada répond à vos questions. Flux des commentaires" href="https://fr.chatelaine.com/commandite/sante-canada-covid-19/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-pinned-video-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/css/rdm-pinned-video-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_solr_search-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-solr/dist/css/rdm-solr-form.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='child-styles-css'  href='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/style.css?ver=1.0.01670627349' type='text/css' media='all' />
<link rel='stylesheet' id='print-styles-css'  href='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/print.css?ver=1.0.01670627349' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://fr.chatelaine.com/wp-includes/css/dashicons.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1656344018' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1656344018' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1656344018' type='text/css' media='all' />
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm-multisite-parent/assets/parent.head.min.js?ver=1.0.01670627349'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-5286590ea413cd63eb49be7c15d0e93c46c67c7e.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"287032","ajaxurl":"https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-infinite-scroll/assets/js/infiniteScrollAjax.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-infinite-scroll/assets/js/jquery.viewport.mini.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://fr.chatelaine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.chatelaine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.chatelaine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://fr.chatelaine.com/?p=287032' />
<link rel="alternate" type="application/json+oembed" href="https://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.chatelaine.com%2Fcommandite%2Fsante-canada-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.chatelaine.com%2Fcommandite%2Fsante-canada-covid-19%2F&#038;format=xml" />
<link rel='stylesheet' id='wop-css'  href='https://fr.chatelaine.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><link rel="amphtml" href="https://fr.chatelaine.com/commandite/sante-canada-covid-19/amp/">		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 1024px) {
	header nav .hamburger-menu-wrapper {
    width: 15%;
	}
}
.single-recipe-text div{
	width: inherit!important;
}
.single-recipe-text div.wp-caption {
    display: none;
}
/*temporary search remove*/
div.search, div.search-wrapper{
	display: none!important;
}		</style>
	<!--
	generated in 0.406 seconds
	92452 bytes batcached for 300 seconds
-->
</head>
<body class="post-template-default single single-post postid-287032 single-format-standard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLZTVSL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>window.fbAsyncInit=function(){FB.init({appId:'390031989122149',autoLogAppEvents:true,version:'v11.0',xfbml:true})}</script>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script><header class="nav-down header-container">
    <nav class="navbar navbar-expand-lg navbar-light bg-light">
        <div class="hamburger-menu-wrapper">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#mobileNav" aria-controls="mobileNav" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class ="close">&times;</span>
            </button>
        </div>

                    <div class="nav-logo d-flex justify-content-center align-content-center align-items-center"
                 itemscope itemtype="https://schema.org/Organization">
                <a href="https&#x3A;&#x2F;&#x2F;fr.chatelaine.com" title="Ch&#x00E2;telaine"
                   id = "logo"
                   rel="home nofollow"
                   itemprop="logo"
                   itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/images/logo.png"
                         alt="Ch&#x00E2;telaine" />
                        <meta itemprop="url" content="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/images/logo.png" />
                        <meta itemprop="width" content="535" />
                        <meta itemprop="height" content="67" />
                </a>
                <meta itemprop="name" content="Châtelaine" />
                <meta itemprop="url" content="https://fr.chatelaine.com" />
            </div>
            </div>
        

        <div class="collapse navbar-collapse w-100 d-sm-none d-lg-flex justify-content-between" id="desktopNav">

            <div class="main-nav d-flex align-items-center ">
                <div class="navbar-main">
                    <ul data-id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40514" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40518" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40515" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264695" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264687" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-265303" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-283934" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-283934 nav-item top-level-menu"><a href="https://fr.chatelaine.com/palmares-beaute-2022/" class="nav-link">PALMARÈS BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-283438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283438 nav-item top-level-menu hideitem"><a href="https://siteprotege.fr.chatelaine.com/R03ADEFV" class="nav-link">RÉABONNEMENT</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-267303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267303 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/" class="nav-link">ANGLAIS</a></li>
</ul>
                </div>
                <div class="navbar-more d-sm-none d-md-flex justify-content-center align-items-center" style="display: none !important;">
                    <a class="nav-link" role="link" tabindex="0">More</a>
                    <div class="hidden-nav">
                        <div class="hidden-nav-main">
                            <ul data-id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40514" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40518" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40515" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264695" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264687" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-265303" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-283934" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-283934 nav-item top-level-menu"><a href="https://fr.chatelaine.com/palmares-beaute-2022/" class="nav-link">PALMARÈS BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-40519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-283438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283438 nav-item top-level-menu hideitem"><a href="https://siteprotege.fr.chatelaine.com/R03ADEFV" class="nav-link">RÉABONNEMENT</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-264986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" data-id="menu-item-267303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267303 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/" class="nav-link">ANGLAIS</a></li>
</ul>
                        </div>
                        <div class="hidden-nav-footer">
                            <div class="secondary-menu"><ul id="secondary" class="navbar-nav secondary-menu d-flex align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264989 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/a-propos/" class="nav-link">À propos de nous</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264990 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/nous-contacter/" class="nav-link">Nous joindre</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-270746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270746 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/politique-de-confidentialite/" class="nav-link">Politique de confidentialité</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264991 nav-item top-level-menu hideitem"><a href="https://adsregistry.rogersmedia.com/index_fr.html" class="nav-link">Registre des publicités politiques</a></li>
</ul></div>
                            <div class="menu_copyright">© Copyright 2022 St. Joseph Communications.</div>
                        </div>

                    </div>
                </div>
            </div>

            <div class="right-menu d-none d-md-none d-lg-flex align-items-center justify-content-end">
                                <div class="subscribe-link right-menu-link d-flex align-items-center h-100"><a class="d-flex align-items-center" href="https://siteprotege.fr.chatelaine.com/W2NASHPV">ABONNEMENT</a></div>
                                <div class="newsletter-link right-menu-link d-flex align-items-center h-100"><a class="d-flex align-items-center" href="/infolettre">INFOLETTRE</a></div>
                <div class="search d-flex justify-content-center align-content-center align-items-center">
                    <i class="fa fa-search"></i>
                </div>
            </div>
        </div>


        <div class="mobile-section d-lg-none d-sm-flex">
            <div class="subscribe-link">
                <a href="https://siteprotege.fr.chatelaine.com/W2NASHPV">ABONNEMENT</a>
            </div>
        </div>

        <div class="d-lg-none d-sm-flex mobile-menu-wrapper">
            <div class="collapse navbar-collapse w-100 collapsed" id="mobileNav">
                <div class="nav-mobile-border">
                    <hr>
                </div>
                <div class="sign-up d-flex justify-content-center align-items-center align-content-center">
                    <a href="/infolettre">ABONNEZ-VOUS À L’INFOLETTRE</a>
                </div>
                <div class="menu-wrapper d-flex justify-content-start align-items-center align-content-center">
                    <ul id="main-mobile" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-283934 nav-item top-level-menu"><a href="https://fr.chatelaine.com/palmares-beaute-2022/" class="nav-link">PALMARÈS BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283438 nav-item top-level-menu hideitem"><a href="https://siteprotege.fr.chatelaine.com/R03ADEFV" class="nav-link">RÉABONNEMENT</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267303 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/" class="nav-link">ANGLAIS</a></li>
</ul>
                    <ul id="main-tablet" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/category/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-283934 nav-item top-level-menu"><a href="https://fr.chatelaine.com/palmares-beaute-2022/" class="nav-link">PALMARÈS BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/category/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283438 nav-item top-level-menu hideitem"><a href="https://siteprotege.fr.chatelaine.com/R03ADEFV" class="nav-link">RÉABONNEMENT</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267303 nav-item top-level-menu hideitem"><a href="https://www.chatelaine.com/" class="nav-link">ANGLAIS</a></li>
</ul>
                </div>
                <div class="search-wrapper d-flex justify-content-center align-items-center align-content-center">
                    <i class="fa fa-search"></i> Search
                </div>
                <div class="social-icons-wrapper d-flex justify-content-center align-items-center align-content-center">
                                            <div class="social-link facebook">
                            <a href = "https://www.facebook.com/ChatelaineQc/" target = "_blank">
                                <i aria-label="facebook" class="fa fa fa-facebook-f"></i>
                            </a>
                        </div>
                                            <div class="social-link twitter">
                            <a href = "https://twitter.com/chatelaine_qc?lang=en" target = "_blank">
                                <i aria-label="twitter" class="fa fa fa-twitter"></i>
                            </a>
                        </div>
                                            <div class="social-link pinterest">
                            <a href = "https://www.pinterest.ca/chatelaineqc/" target = "_blank">
                                <i aria-label="pinterest" class="fa fa fa-pinterest-p"></i>
                            </a>
                        </div>
                                            <div class="social-link instagram">
                            <a href = "https://www.instagram.com/chatelaineqc/?hl=fr-ca" target = "_blank">
                                <i aria-label="instagram" class="fa fa fa-instagram"></i>
                            </a>
                        </div>
                                    </div>

                <div class="secondary-menu d-flex justify-content-start align-items-center align-content-center">
                    <ul id="secondary" class="navbar-nav secondary-menu d-flex align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264989 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/a-propos/" class="nav-link">À propos de nous</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264990 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/nous-contacter/" class="nav-link">Nous joindre</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-270746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270746 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/politique-de-confidentialite/" class="nav-link">Politique de confidentialité</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264991 nav-item top-level-menu hideitem"><a href="https://adsregistry.rogersmedia.com/index_fr.html" class="nav-link">Registre des publicités politiques</a></li>
</ul>
                </div>
                <div class="copyright d-flex justify-content-start align-items-center align-content-center">
                    <p>© Copyright 2022 St. Joseph Communications.</p>
                </div>
            </div>
        </div>

    </nav>
    <script type="text/javascript">
        // Fix the tablet breakpoint classes for ipad pro and less (width: 1024px).
        if ( window.innerWidth < 1025) {
            var navBar = document.querySelector( 'nav.navbar' );
            if ( navBar.classList.contains( 'navbar-expand-lg' ) ) {
                navBar.classList.remove( 'navbar-expand-lg' );
                navBar.querySelector( '.collapse.navbar-collapse' ).classList.remove( 'd-lg-flex' );
                navBar.querySelector( '.mobile-section' ).classList.remove( 'd-lg-none' );
                navBar.querySelector( '.mobile-menu-wrapper' ).classList.remove( 'd-lg-none' );
            }
        }
    </script>
</header>

<div class="ad" id="leaderboard"><script>sjm.ad.create('#leaderboard', 'leaderboard')</script></div>

<div class="wrapper">

        <div id="infiniteScrollStream" class="infiniteScrollStream">
            <section id="post-287032" class="single-article post-287032 post type-post status-publish format-standard has-post-thumbnail hentry category-commandite category-famille-tout-compris" data-post-id="287032" data-article-url="https://fr.chatelaine.com/commandite/sante-canada-covid-19/" >
			<div class="row">
				<div class="col-sm-12 col-md-1 col-lg-1 single-article-social">
			<ul class="social-list"><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffr.chatelaine.com%2Fcommandite%2Fsante-canada-covid-19%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=Faire%20ou%20ne%20pas%20faire%20vacciner%20votre%20enfant%20contre%20la%20COVID-19%20%3F%20La%20m%C3%A9decin%20en%20chef%20du%20Canada%20r%C3%A9pond%20%C3%A0%20vos%20questions.&url=https%3A%2F%2Ffr.chatelaine.com%2Fcommandite%2Fsante-canada-covid-19%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--pinterest"><a onclick="javascript:void((function(d){var e=d.createElement(`script`);e.setAttribute(`type`,`text/javascript`);e.setAttribute(`charset`,`UTF-8`);e.setAttribute(`src`,`//assets.pinterest.com/js/pinmarklet.js?r=`+Math.random()*99999999);d.body.appendChild(e)})(document));"><i class="fa fa-pinterest-p" role="img" aria-label="Pinterest" title="Pinterest"></i></a></li><li class="share-button share-button--email"><a href="mailto:?body=https%3A%2F%2Ffr.chatelaine.com%2Fcommandite%2Fsante-canada-covid-19%2F&subject=Faire%20ou%20ne%20pas%20faire%20vacciner%20votre%20enfant%20contre%20la%20COVID-19%20%3F%20La%20m%C3%A9decin%20en%20chef%20du%20Canada%20r%C3%A9pond%20%C3%A0%20vos%20questions." target="_blank"><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li><li class="share-button share-button--print"><div id="rdm_print_button" class="printRecipe"><div class="rdm_pr_container"><a href="#" class="printButton recipes-buttons"><i aria-label="Print" class="fa fa-print"></i></a></div></div></li></ul>
		</div>
						<div class="col-sm-12 col-md-11 col-lg-7 single-article-container" role="main">
																												<a href="https&#x3A;&#x2F;&#x2F;fr.chatelaine.com&#x2F;category&#x2F;commandite&#x2F;">
							<p class="category m-2 text-uppercase">Commandité</p>
						</a>
																														<h1 class="single-article-title entry-title">Faire ou ne pas faire vacciner votre enfant contre la COVID-19 ? La médecin en chef du Canada répond à vos questions.</h1>
																								<div class="single-article-excerpt">
							<p>La vaccination des enfants contre la COVID-19 peut réduire le risque d’hospitalisation. Apprenez-en plus sur les vaccins.</p>
						</div>
																								<div class="byline">
														  
														<p class="caption">
								<span class="authors-line">
									<span class = "custom-author-line">Santé Canada</span>
								</span>
								<span class="article-date"><span class="updated"></span> <time class="published entry-date" itemprop="datePublished" content="2022-12-12T09:07:16+00:00">12 décembre 2022</time><meta itemprop="dateModified" content="2022-12-12T09:07:16+00:00" /></span>
							</p>
						</div>
																											<div class="featured-image-container">
							<div class="featured-image">
								<img class="landscape" src="https://fr.chatelaine.com/wp-content/uploads/2022/12/TP.x-Health-Canada-feature-766x431.jpg" alt="" />
								<p class="top-image-caption">  </p>
							</div>
						</div>
																		<div class="single-article-text">
																		<p><strong>Créé pour </strong><a style="border-bottom: none;" href="https://sr.studiostack.com/c/link?l=1019389&amp;s=1019387" target="_blank" rel="noopener"><img data-sizes="auto"  style="display: inline-block; width: 165px;" src="https://fr.chatelaine.com/wp-content/uploads/2022/12/Santé_Canada.svg_.jpg" alt="“Canadian" /></a></p>
<p><span style="font-weight: 400;">Les vaccins contre la COVID-19 sont maintenant disponibles pour les enfants dès l’âge de six mois. Et si certains parents attendaient avec impatience de faire vacciner leurs enfants, d’autres se posent des questions. Nous nous sommes entretenus avec la D</span><span style="font-weight: 400;">re</span><span style="font-weight: 400;"> Theresa Tam, administratrice en chef de la santé publique du Canada et spécialiste des maladies infectieuses chez l’enfant, pour lui poser vos principales questions à ce sujet.</span></p>
<h2>Pourquoi mon enfant devrait-il recevoir le vaccin contre la COVID-19 ?</h2>
<p><span style="font-weight: 400;">Avec l’arrivée de l’hiver, nous sommes plus susceptibles de nous réunir à l’intérieur. Ceci entraîne une propagation accrue des virus respiratoires, dont celui de la COVID-19, de l’influenza ainsi que le virus respiratoire syncytial (VRS). C’est la raison pour laquelle il y a eu cet automne davantage d’enfants malades, de services d’urgences débordés dans plusieurs régions du pays et, malheureusement, d’hospitalisations de jeunes enfants.</span></p>
<p><span style="font-weight: 400;">Les parents veulent faire tout ce qu’ils peuvent pour protéger leurs enfants et éviter les visites stressantes aux urgences. Faire vacciner votre enfant contre la COVID-19 et contre l’influenza est une mesure importante pour aider à diminuer le risque de maladie grave et d’hospitalisation pour lui.</span></p>
<p><span style="font-weight: 400;">Parce qu’Omicron est devenu le variant dominant de la COVID-19 et qu’il se transmet plus facilement, le nombre d’enfants hospitalisés et admis aux unités de soins intensifs en raison de la COVID-19 a augmenté. Ce nombre inclut des enfants qui étaient par ailleurs en bonne santé. Les petits de moins de 5 ans sont également plus à risque de complications dues à la grippe en raison de leur âge, puisque leur système immunitaire est encore en développement. Les vaccins fonctionnent en apprenant au système immunitaire à reconnaître le virus ciblé et à créer des anticorps pour se défendre contre une éventuelle infection.</span></p>
<img data-sizes="auto"  class="aligncenter size-full wp-image-287051 lazyload" src="https://fr.chatelaine.com/wp-content/uploads/2022/12/5.jpg" alt="" width="1280" height="720" />
<p><span style="font-weight: 400;">Même si les symptômes de la COVID-19 sont légers ou nuls chez la plupart des jeunes enfants, il arrive que certains d’entre eux tombent gravement malades; par ailleurs, les effets à long terme de l’infection sont encore inconnus. En plus de se tenir à jour avec les vaccins recommandés, on peut se protéger davantage contre la COVID-19 en restant à la maison lorsqu’on est malade, en portant un masque bien ajusté dans les lieux achalandés et en se lavant les mains fréquemment. Ces mesures peuvent également contribuer à la protection contre d’autres maladies respiratoires et sont plus efficaces lorsqu’elles sont toutes utilisées en même temps. On peut comparer cette protection avec l’utilisation de différents vêtements en hiver : on se protège mieux du froid en portant à la fois une tuque, un foulard et des mitaines. </span></p>
<h2>Pourquoi l’autorisation du vaccin contre la COVID-19 pour les plus jeunes enfants a-t-elle tant tardé ?</h2>
<p><span style="font-weight: 400;">La sécurité est toujours la priorité absolue quand il s’agit d’autoriser un vaccin ou un médicament pour les enfants. Les vaccins destinés aux enfants ont été autorisés après avoir démontré leur capacité à déclencher une réponse immunitaire ainsi que leur conformité aux normes élevées de sécurité imposées par Santé Canada. Cette sécurité comprend la surveillance continue à l’égard des milliards de doses de vaccins à ARNm administrées aux jeunes et aux adultes à l’échelle de la planète. Les vaccins pour enfants devaient être soumis à des études spécifiques auprès de plusieurs groupes d’âge afin de déterminer leur posologie et de détecter tout problème de sécurité. Au Canada, un grand nombre de jeunes de 12 ans et plus ont reçu le vaccin, et jusqu’à maintenant il a été administré à plus de trois millions d’enfants et de jeunes en bas de 18 ans.</span></p>
<h2>En quoi la posologie et le calendrier de vaccination du vaccin pour enfants contre la COVID-19 diffèrent-ils de ceux des autres groupes d’âge ?</h2>
<p><span style="font-weight: 400;">Les jeunes enfants de moins de 5 ans reçoivent une formulation différente du même type de vaccins à ARNm que ceux administrés aux autres groupes d’âge et une dose moindre que les enfants plus âgés, les adolescents et les adultes. Selon le produit, ils recevront deux ou trois doses à au moins huit semaines d’intervalle. Les enfants dont le risque d’être gravement touchés par la COVID-19 est accru en raison de certaines maladies ou de la prise de certains médicaments pourraient devoir suivre un calendrier différent, car leur réponse immunitaire au vaccin pourrait être plus faible. Votre médecin recommandera la posologie et le calendrier de vaccination appropriés pour votre enfant.</span></p>
<p><span style="font-weight: 400;">Les doses de rappel sont autorisées pour les enfants et les adolescents âgés de 5 à 17 ans, et elles sont fortement recommandées pour ceux ayant des maladies qui augmentent leur risque d’être gravement touchés par la COVID-19. On recommande un intervalle de six mois entre la série primaire de vaccins et la dose de rappel. Les doses de rappel ne sont pas autorisées pour les enfants de moins de 5 ans.</span></p>
<h2>Quels effets secondaires mon enfant pourrait-il ressentir après avoir reçu le vaccin, et que faire pour y remédier ?</h2>
<img data-sizes="auto"  class="aligncenter size-full wp-image-287047 lazyload" src="https://fr.chatelaine.com/wp-content/uploads/2022/12/1.jpg" alt="" width="1280" height="720" />
<p><span style="font-weight: 400;">Aucun nouveau signal de sécurité n’a été enregistré à la suite de l’administration à l’échelle mondiale de plus d’un million et demi de doses de vaccins à ARNm contre la COVID-19 pour le groupe d’âge de six mois à 4 ans.</span></p>
<p><span style="font-weight: 400;">Même si ce ne sont pas tous les individus qui ressentent des effets secondaires après avoir reçu les vaccins à ARNm, certaines réactions sont assez fréquentes, dont les suivantes :</span></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Douleur ou rougeur au point d’injection</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Fatigue</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Douleurs musculaires et courbatures</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Frissons</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Fièvre</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Enflure des ganglions lymphatiques</span></li>
</ul>
<p>Il est important de noter que la plupart des effets secondaires ne durent que quelques jours<span style="font-weight: 400;"> et disparaissent généralement d’eux-mêmes. Vous pouvez apaiser la douleur au point d’injection en appliquant des compresses froides. Au besoin, un médicament contre la douleur ou la fièvre pourra soulager les effets secondaires. Consultez votre pédiatre si vous avez besoin de conseils sur le médicament approprié pour votre enfant ou si vous avez des questions au sujet d’effets secondaires possibles.</span></p>
<p><span style="font-weight: 400;">De rares cas d’inflammation du cœur ou de la membrane qui enveloppe le cœur (myocardite/péricardite) ont été observés après l’injection de vaccins à ARNm, en général dans la semaine suivant la vaccination. Chez les enfants et les jeunes, ce risque est plus élevé dans le groupe des 12 à 17 ans, mais il peut également survenir de façon très rare chez les enfants plus jeunes. Demandez immédiatement de l’aide médicale si l’un des symptômes suivants apparaît :</span></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Douleur thoracique</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Essoufflement</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Battements cardiaques rapides ou irréguliers</span></li>
</ul>
<h2>Comment comparer le risque d’effets secondaires du vaccin au risque que représente la COVID-19 ?</h2>
<p><span style="font-weight: 400;">Les enfants qui contractent la COVID-19 courent le risque de souffrir du syndrome inflammatoire multisystémique chez l’enfant (SIME), une complication rare mais grave qui requiert souvent l’hospitalisation. De plus, le syndrome post-COVID-19 (aussi appelé COVID longue) peut apparaître chez les enfants à la suite de l’infection. Nous continuons d’approfondir nos connaissances sur le syndrome post-COVID-19 tant chez les adultes que chez les enfants.</span></p>
<p><span style="font-weight: 400;"><img data-sizes="auto"  class="aligncenter size-full wp-image-287048 lazyload" src="https://fr.chatelaine.com/wp-content/uploads/2022/12/2.jpg" alt="" width="1280" height="720" /> Cela est particulièrement vrai pour les enfants souffrant de maladies qui diminuent leur réponse immunitaire ou d’autres maladies, comme l’asthme, qui augmentent leur risque de complications graves dues à la COVID-19.</span></p>
<h2>Mon enfant a déjà eu la COVID-19. Devrais-je quand même le faire vacciner ?</h2>
<p><span style="font-weight: 400;">Les enfants qui ont déjà été touchés par la COVID-19 peuvent quand même bénéficier de la vaccination. </span></p>
<img data-sizes="auto"  class="aligncenter size-full wp-image-287049 lazyload" src="https://fr.chatelaine.com/wp-content/uploads/2022/12/3.jpg" alt="" width="1280" height="720" />
<p><span style="font-weight: 400;">Si votre enfant attrape la COVID-19 avant d’avoir commencé ou terminé sa série primaire de vaccins, il devrait attendre deux mois après un test positif ou l’apparition des premiers symptômes avant de recevoir la dose suivante, conformément aux recommandations du Comité consultatif national de l’immunisation (CCNI). Pour les enfants ayant des maladies qui diminuent leur réponse immunitaire, cette période d’attente entre l’infection et la vaccination pourra être plus courte, soit de quatre à huit semaines. Pour les enfants âgés de 5 ans et plus, on recommande un délai de six mois à compter de l’infection avant une dose de rappel (ou de six mois à compter de la dernière dose reçue de la série primaire, selon la plus récente de ces dates dans le temps).</span></p>
<h2>Si je suis enceinte ou que j’allaite, devrais-je recevoir le vaccin contre la COVID-19 ?</h2>
<p><span style="font-weight: 400;">Les vaccins contre la COVID-19 sont recommandés pour les personnes enceintes, tout comme les autres vaccins normalement recommandés pendant la grossesse, notamment ceux contre l’influenza et la coqueluche. </span></p>
<img data-sizes="auto"  class="aligncenter size-full wp-image-287050 lazyload" src="https://fr.chatelaine.com/wp-content/uploads/2022/12/4.jpg" alt="" width="1280" height="720" />
<p><span style="font-weight: 400;">Cela est conforme aux recommandations de la Société des obstétriciens et gynécologues du Canada (SOGC).</span></p>
<p><span style="font-weight: 400;">Comparativement aux personnes qui ne sont pas enceintes, une infection par le virus de la COVID-19 pendant la grossesse pose un risque plus élevé de complications pouvant mener à l’hospitalisation. En outre, une telle infection pendant la grossesse augmente la probabilité de complications associées à la grossesse, notamment la naissance prématurée, la mise au monde d’un enfant mort-né, ou un faible poids à la naissance. La vaccination contre la COVID-19 pendant la grossesse est efficace pour réduire le risque de maladie grave chez la personne enceinte, et diminue entre autres le risque d’hospitalisation et d’admission à l’unité de soins intensifs. Les avantages de la vaccination contre la COVID-19 pendant la grossesse peuvent également être transmis au nouveau-né en lui conférant une certaine protection pendant ses six premiers mois de vie, dont un risque moins élevé d’hospitalisation en raison de cette infection.</span></p>
<p><span style="font-weight: 400;">Aucun danger pour la santé des personnes enceintes n’a été déterminé relativement à la vaccination pendant la grossesse. La vaccination contre la COVID-19 est également recommandée pour les personnes qui allaitent.</span></p>

																															<div class="under-article-widget-nl">
									
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_6' ><div id='gf_6' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_6' id='gform_6'  action='/commandite/sante-canada-covid-19/#gf_6'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Restons connectées</h3>
                            <span class='gform_description'>Recevez chaque jour de la semaine des contenus utiles et pertinents : des recettes délicieuses, des articles astucieux portant sur la vie pratique, des reportages fouillés sur les enjeux qui touchent les femmes. Le tout livré dans votre boîte courriel à la première heure !</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_6' class='gform_fields top_label form_sublabel_below description_below'><li id='field_6_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_6_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_6_1' type='text' value='' class='large'   placeholder='Entrez votre adresse courriel' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_6_2'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_6_2' >CAPTCHA</label><div id='input_6_2' class='ginput_container ginput_recaptcha' data-sitekey='6LexYoUfAAAAAAMyD1f116AOYP-76-N7WcMnlotV'  data-theme='light' data-tabindex='0'  data-badge=''></div></li><li id='field_6_5'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label'  >Consent<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_consent'><input name='input_5.1' id='input_6_5_1' type='checkbox' value='1'   aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_6_5_1' >Oui, je souhaite recevoir l'infolettre quotidienne. Je comprends que je peux me désabonner à tout moment.<span class="gfield_required">*</span></label><span class='gfield_required'>*</span><input type='hidden' name='input_5.2' value='Oui, je souhaite recevoir l&#039;infolettre quotidienne. Je comprends que je peux me désabonner à tout moment.&lt;span class=&quot;gfield_required&quot;&gt;*&lt;/span&gt;' class='gform_hidden' /><input type='hidden' name='input_5.3' value='2' class='gform_hidden' /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_6' class='gform_button button' value='JE M&#039;ABONNE'  onclick='if(window["gf_submitting_6"]){return false;}  window["gf_submitting_6"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_6"]){return false;} window["gf_submitting_6"]=true;  jQuery("#gform_6").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=6&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_6' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='6' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_6' value='WyJbXSIsImExMzE4MGVjZWQ5YjdlZjg1YWUyYjUzYWJmNWNiMThkIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_6' id='gform_target_page_number_6' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_6' id='gform_source_page_number_6' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_6' id='gform_ajax_frame_6' title='Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 6, 'https://fr.chatelaine.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_6').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_6');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_6').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_6').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_6').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_6').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_6').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_6').val();gformInitSpinner( 6, 'https://fr.chatelaine.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [6, current_page]);window['gf_submitting_6'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_6').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_6').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [6]);window['gf_submitting_6'] = false;}, 50);}else{jQuery('#gform_6').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [6, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 6) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [6, 1]) } ); </script>
								</div>
																																																																													
				<div class="social-share-mobile">
							<div class="col-sm-12 col-md-1 col-lg-1 single-article-social">
			<ul class="social-list"><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffr.chatelaine.com%2Fcommandite%2Fsante-canada-covid-19%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=Faire%20ou%20ne%20pas%20faire%20vacciner%20votre%20enfant%20contre%20la%20COVID-19%20%3F%20La%20m%C3%A9decin%20en%20chef%20du%20Canada%20r%C3%A9pond%20%C3%A0%20vos%20questions.&url=https%3A%2F%2Ffr.chatelaine.com%2Fcommandite%2Fsante-canada-covid-19%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--pinterest"><a onclick="javascript:void((function(d){var e=d.createElement(`script`);e.setAttribute(`type`,`text/javascript`);e.setAttribute(`charset`,`UTF-8`);e.setAttribute(`src`,`//assets.pinterest.com/js/pinmarklet.js?r=`+Math.random()*99999999);d.body.appendChild(e)})(document));"><i class="fa fa-pinterest-p" role="img" aria-label="Pinterest" title="Pinterest"></i></a></li><li class="share-button share-button--email"><a href="mailto:?body=https%3A%2F%2Ffr.chatelaine.com%2Fcommandite%2Fsante-canada-covid-19%2F&subject=Faire%20ou%20ne%20pas%20faire%20vacciner%20votre%20enfant%20contre%20la%20COVID-19%20%3F%20La%20m%C3%A9decin%20en%20chef%20du%20Canada%20r%C3%A9pond%20%C3%A0%20vos%20questions." target="_blank"><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li><li class="share-button share-button--print"><div id="rdm_print_button" class="printRecipe"><div class="rdm_pr_container"><a href="#" class="printButton recipes-buttons"><i aria-label="Print" class="fa fa-print"></i></a></div></div></li></ul>
		</div>
	
				</div>
			</div>
		</div>
				<aside class="col-sm-12 col-md-12 col-lg-4 single-article-sidebar">
	  									<div id="sidebar-287032" class="sidebar">
			<div id="firstConteiner-287032">
				<div class="row sidebar-bigbox" id="top-sidebar-bb-287032" style="height: auto;">
					<div class="sticky">
						<div class="box ad ad-box swap-box multi" id="ad-box-2">
							<div class="multiad2 ad-container" id="multiad2-1468267315-227">
								<h5>
									Advertisement
								</h5>
								<div class="adContainerTarget" id="multi_ad_hp_bb_287032">
									<script type="text/javascript">
										isDesktopDisplay = ! ( window.innerWidth < 1023 );
										if( isDesktopDisplay ) {
											adUtility.insertAd("multi_ad_hp_bb_287032", {
												type: adUtility._AD_MULTIAD_HP_BB,
												adPath: adUnitPath,
												targeting: adTargets({ 'atf': 'yes' }),
											});
										}
									</script>
								</div>
							</div>
							<div class="native-ad-template" data-template="true">
								<div class="native-ad" id='article-native-ad-287032'>
									<script type="text/javascript">
										if ( ! ( window.innerWidth < 1023 ) ) {
											if (typeof sidebarNativeAdsCount === 'undefined') {
												sidebarNativeAdsCount = 1;
											} else {
												sidebarNativeAdsCount++;
											}
											nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
											jQuery('#article-native-ad-287032').attr('id', nativeAdId);
											adUtility.insertAd( nativeAdId, {
												type: adUtility._NATIVE_WEB,
												adPath: adUnitPath,
												targeting: adTargets({ 'nativearea': 'article' }),
											} );
										}
									</script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="stickyDivTemplate-287032" class="stickyDivTemplate">
				<div class="sticky box ad">
					<div class="multiad2 ad-container">
						<h5>Advertisement</h5>
						<div class="adContainerTarget"></div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			var resizeTimer,
				isFirstCall = true,
				isDesktopDisplay = !(window.innerWidth < 1007);
			if (isDesktopDisplay) {
				jQuery(function() {
					var sidebarTop = jQuery("#sidebar-287032").offset().top;
					var contentBottom = jQuery('#post-287032').find(".the-content-bottom").offset().top;
					var sidebarHeight = contentBottom - sidebarTop;
					//alert(sidebarHeight);
					if (sidebarHeight < 900) {
						// jQuery('article.type-post').height( 1150 );
					} else {
						jQuery('#firstConteiner-287032').height('1000');
						jQuery('#top-sidebar-bb-287032').height('900');
						jQuery('#sidebar-287032').height((sidebarHeight - 250));
					}
					var ratio = 1000;
					var template = jQuery('#stickyDivTemplate-287032');
					var templateHeight = template.height();
					var parentDiv = jQuery('#sidebar-287032');
					var parentDivHeight = parentDiv.height();
					var childDiv = parentDiv.children().first();
					var childDivHeight = childDiv.height();
					var freeSpaceHeight = parentDivHeight - childDivHeight;
					var numberOfDivs = Math.floor(freeSpaceHeight / ratio);
					for (i = 0; i < numberOfDivs; i++) {
						var div = template.clone();
						div.find('h5').show();
						div.attr('id', 'sidebarContainer-287032' + 'Container' + i);
						div.appendTo(parentDiv);
						if (i === numberOfDivs - 1) {
							div.height(ratio + freeSpaceHeight - (numberOfDivs * ratio));
						} else {
							div.height(ratio);
						}
						var adId = 'sidebarContainer-287032' + 'Ad' + i;
						div.find('.' + 'adContainerTarget').attr('id', adId)
						adUtility.insertAd(adId, { type: adUtility._AD_MULTIAD_HP_BB, adPath: adUnitPath, targeting: adTargets({ 'sticky': 'true' }) });
						div.show();
					}
					template.hide();
					//alert('after template.hid()');
				});
				if ( adUtility.insertAd.length !== 0 ) {
					addStickySidebarAds();
				}				if (/iPad/i.test(navigator.userAgent)) {
					jQuery('article .ad').css('padding', '0px');
				}
			}
			jQuery(window).resize(function(e) {
				clearTimeout(resizeTimer);
				if (isFirstCall) {
					isFirstCall = false;
					return;
				} else {
					resizeTimer = setTimeout(function() {
						resizedToDesktop = !(window.innerWidth < 1007);
						if (resizedToDesktop != isDesktopDisplay) {
							isDesktopDisplay = resizedToDesktop;
							location.reload();
						}
					}, 500);
				}
			});
	</script>
	
					</aside>
			</div>
	<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
		<div class="mobile_article_native_ad"></div>
		<div>
			<div class="mobile_article_bigbox_ad"></div>
		</div>
	</div><div class="the-content-bottom"></div>
	<div style="display:none;" class="offset_return">0</div>
</section>
</div>
</div>

<footer class="page-footer d-flex align-items-center">

    <div class="footer-logo d-flex align-items-center">
                    <div class="nav-logo">
                <a href="https&#x3A;&#x2F;&#x2F;fr.chatelaine.com" title="Ch&#x00E2;telaine" rel="home" rel="nofollow">
                    <img src="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/images/logo.png" alt="Ch&#x00E2;telaine" />
                </a>
            </div>
            </div>

    <div class="footer-secondary-wrapper d-flex d-flex  align-items-center">
        <div class="footer-copyright d-flex d-flex  align-items-center">
            <p>© Copyright 2022 St. Joseph Communications.</p>
        </div>

        <div class="footer-menu d-flex d-flex  align-items-center">
            <ul id="footer" class="navbar-nav footer-menu d-flex flex-row align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264735 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/a-propos/" class="nav-link">À propos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-270864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270864 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/politique-de-confidentialite/" class="nav-link">Politique de confidentialité</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266482 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/conditions-generales-dutilisation/" class="nav-link">Conditions générales d’utilisation</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264734 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/nous-contacter/" class="nav-link">Nous joindre</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264737 nav-item top-level-menu hideitem"><a target="_blank" href="https://adsregistry.rogersmedia.com/index_fr.html" class="nav-link">Registre des publicités politiques</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264987 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/userLogin" class="nav-link">Service à la clientèle</a></li>
</ul>
        </div>
    </div>

    <div class="footer-social-links d-flex d-flex  align-items-center">
                    <div class="social-link facebook">
                <a href = "https://www.facebook.com/ChatelaineQc/" target = "_blank">
                    <i aria-label="facebook" class="fa fa fa-facebook-f"></i>
                </a>
            </div>
                    <div class="social-link twitter">
                <a href = "https://twitter.com/chatelaine_qc?lang=en" target = "_blank">
                    <i aria-label="twitter" class="fa fa fa-twitter"></i>
                </a>
            </div>
                    <div class="social-link pinterest">
                <a href = "https://www.pinterest.ca/chatelaineqc/" target = "_blank">
                    <i aria-label="pinterest" class="fa fa fa-pinterest-p"></i>
                </a>
            </div>
                    <div class="social-link instagram">
                <a href = "https://www.instagram.com/chatelaineqc/?hl=fr-ca" target = "_blank">
                    <i aria-label="instagram" class="fa fa fa-instagram"></i>
                </a>
            </div>
            </div>

</footer>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="aae3945e08">

		<link rel='stylesheet' id='gforms_reset_css-css'  href='https://fr.chatelaine.com/wp-content/plugins/gravityforms/css/formreset.css?ver=2.4.22.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://fr.chatelaine.com/wp-content/plugins/gravityforms/css/formsmain.css?ver=2.4.22.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://fr.chatelaine.com/wp-content/plugins/gravityforms/css/readyclass.css?ver=2.4.22.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://fr.chatelaine.com/wp-content/plugins/gravityforms/css/browsers.css?ver=2.4.22.5' type='text/css' media='all' />
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm-multisite-parent/assets/parent.min.js?ver=1.0.01670627349'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/js/rdm-pinned-video-public.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _rdmSearchSettings = {"trigger":".search, .search-wrapper, i.fa-search","header":"header.header-container","maxWidth":"800","formActionURL":"https:\/\/fr.chatelaine.com\/","mobileHeader":"header.header-container","mobileHeaderBreakpoint":"800","forceHeaderClass":"header.header-container"}; var _rdmSearchStrings = {"search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-solr/dist/js/rdm-solr-form.js?ver=0.1'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.rdm-solr-srp__input,.rdm-solr-form__input ","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1656344018'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1656344018'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1656344019'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1656344019'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/wp-embed.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/gravityforms/js/jquery.json.js?ver=2.4.22.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Dollar canadien","symbol_left":"$","symbol_right":"CAD","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/fr.chatelaine.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/fr.chatelaine.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/gravityforms/js/gravityforms.js?ver=2.4.22.5'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.22.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=fr-CA&#038;render=explicit&#038;ver=4.9.13'></script>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template en" data-template="true" style="display:none">
	<div class="daac-desktop-notice" style="display:none">
		<div class="daac-info">
			<a aria-label="info" href="https://stjoseph.com/privacy-policy/" target="_blank"><img alt="Info" src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png" /></a>
		</div>
		<div class="notice-message">St. Joseph Communications uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://stjoseph.com/privacy-policy/" target="_blank">Learn more</a> or change your cookie preferences. By continuing to use our service, you agree to our use of cookies.</div>
		<div class="daac-close">
			<img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display:none">
		<div class="daac-info">
			<a aria-label="info" href="https://stjoseph.com/privacy-policy/'" target="_blank"><img alt="Info" src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png" /></a>
		</div>
		<div class="notice-message">We use cookies (<a href="https://stjoseph.com/privacy-policy/" target="_blank">why?</a>) You can change cookie preferences. Continued site use signifies consent.</div>
		<div class="daac-close">
			<img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
</div>
<script type="text/javascript">PinnedVideoWidth = 300,PinnedVideoHeight = 169,PositionVerticalOffset = 55,PositionSideOffset = 35,VerPosition = "bottom",HorPosition = "right",EnableOnMobile = "",enableBCiframe = "yes",enableBCHTML5 = "yes",EnableOnYT = "no"</script>		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmiglobal';
		rdm.dtm['287032'] = new RdmDtmDataLayer({
			account: 'rogersrmiglobal',
			brand: 'chatelaine french',
			tags: '',
			cmsid: '287032',
			wordCount: '1702',
			publishDate: '12 décembre 2022',
			products: '',
			pages: 'chatelaine french : commandite : faire ou ne pas faire vacciner votre enfant contre la covid-19 ? la médecin en chef du canada répond à vos questions.',
			pageURL : 'https://fr.chatelaine.com/commandite/sante-canada-covid-19/',
			section: 'chatelaine french : commandite',
			subSection: '',
			subSection2: '',
			subSection3: '',
			contentName: 'faire ou ne pas faire vacciner votre enfant contre la covid-19 ? la médecin en chef du canada répond à vos questions.',
			contentType: 'article',
			authorName: 'santé canada',
			vmxC4: 'CHATELAINE',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['287032'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
</body>
</html>