<!DOCTYPE html>
<html lang="fr">
<head>
		<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="ie=edge">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<title>
	Comment consommer moins d’aliments transformés - Châtelaine	</title>

	<link rel="profile" href="//gmpg.org/xfn/11" />
	<link rel="pingback" href="https://fr.chatelaine.com/xmlrpc.php" />
	<link rel="shortcut icon" href="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/images/favicon.ico">
	<script type="text/javascript" src="/wp-content/themes/node_modules/jquery/dist/jquery.min.js"></script>
	
	<!--Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PLZTVSL');</script><!--End Google Tag Manager -->

	<meta name='contextly-page' id='contextly-page' content='{"title":"Comment consommer moins d\u2019aliments transform\u00e9s","url":"https:\/\/fr.chatelaine.com\/sante\/comment-consommer-moins-daliments-transformes\/","pub_date":"2020-05-26 07:20:13","mod_date":"2020-05-26 08:45:03","type":"post","post_id":"266952","author_id":"3182","author_name":"Ch\u00e2telaine","author_display_name":"Ch\u00e2telaine","tags":["Alimentation saine","aliments \u00e0 \u00e9viter","Aliments sant\u00e9","magazine mars \/ avril 2020","nutrition"],"categories":["Sant\u00e9"],"image":"https:\/\/fr.chatelaine.com\/wp-content\/uploads\/2020\/05\/Cuisine-alimentstransformes-1280x720.jpg","image_alt":"femme qui cuisine"}' />
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template daac-fr" data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a aria-hidden="true" href="https://fr.chatelaine.com/politique-de-confidentialite/" target="_blank"><img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">St. Joseph Communications utilise des témoins de connexion (cookies) pour personnaliser ses publicités en ligne et à d’autres fins. <a href="https://fr.chatelaine.com/politique-de-confidentialite/" target="_blank">Informez-vous</a> ou modifiez vos préférences en matière de témoins. En poursuivant votre navigation sur notre site, vous acceptez que nous utilisions des témoins.</div>
		<div class="daac-close">
			<img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="fermer">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a aria-hidden="true" href="https://fr.chatelaine.com/politique-de-confidentialite/" target="_blank"><img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Nous utilisons des témoins de connexion. <a href="https://fr.chatelaine.com/politique-de-confidentialite/" target="_blank">Pourquoi?</a> Vous pouvez modifier vos préférences en matière de témoins. En poursuivant la navigation, vous acceptez les conditions.</div>
		<div class="daac-close">
			<img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="fermer">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Qu’ont en commun le fromage râpé, les jus de fruits, les mets préparés surgelés et la laitue lavée et coupée ? Ce sont tous des aliments transformés."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://fr.chatelaine.com/sante/comment-consommer-moins-daliments-transformes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment consommer moins d’aliments transformés - Châtelaine" />
<meta property="og:description" content="Qu’ont en commun le fromage râpé, les jus de fruits, les mets préparés surgelés et la laitue lavée et coupée ? Ce sont tous des aliments transformés." />
<meta property="og:url" content="https://fr.chatelaine.com/sante/comment-consommer-moins-daliments-transformes/" />
<meta property="og:site_name" content="Châtelaine" />
<meta property="article:publisher" content="https://www.facebook.com/ChatelaineQc/" />
<meta property="article:tag" content="Alimentation saine" />
<meta property="article:tag" content="aliments à éviter" />
<meta property="article:tag" content="Aliments santé" />
<meta property="article:tag" content="magazine mars / avril 2020" />
<meta property="article:tag" content="nutrition" />
<meta property="article:tag" content="nutritionniste annie ferland" />
<meta property="article:section" content="Santé" />
<meta property="article:published_time" content="2020-05-26T07:20:13-04:00" />
<meta property="article:modified_time" content="2020-05-26T08:45:03-04:00" />
<meta property="og:updated_time" content="2020-05-26T08:45:03-04:00" />
<meta property="og:image" content="https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Qu’ont en commun le fromage râpé, les jus de fruits, les mets préparés surgelés et la laitue lavée et coupée ? Ce sont tous des aliments transformés." />
<meta name="twitter:title" content="Comment consommer moins d’aliments transformés - Châtelaine" />
<meta name="twitter:site" content="@Chatelaine_Qc" />
<meta name="twitter:image" content="https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720.jpg" />
<meta name="twitter:creator" content="@Chatelaine_Qc" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fr.chatelaine.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Comment consommer moins d’aliments transformés Flux des commentaires" href="https://fr.chatelaine.com/sante/comment-consommer-moins-daliments-transformes/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap4-css'  href='https://fr.chatelaine.com/wp-content/themes/rdm-multisite-parent/assets/bootstrap.css?ver=1.0.0.1590431114' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility/style/stickyads.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-pinned-video-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/css/rdm-pinned-video-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_solr_search-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-solr/dist/css/rdm-solr-form.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-connect-css'  href='https://fr.chatelaine.com/wp-content/themes/rdm-multisite-parent/style.css?ver=1.0.0.1590431101' type='text/css' media='all' />
<link rel='stylesheet' id='child-connect-css'  href='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/style.css?ver=1.0.0.1590431101' type='text/css' media='all' />
<link rel='stylesheet' id='child-styles-css'  href='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/style.css?ver=1.0.0.1590431101' type='text/css' media='all' />
<link rel='stylesheet' id='chf-print-style-css'  href='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/print.css?ver=1.0.0.1590431101' type='text/css' media='print' />
<link rel='stylesheet' id='load-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://fr.chatelaine.com/wp-includes/css/dashicons.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1583323287' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1583323287' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1583323287' type='text/css' media='all' />
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm-multisite-parent/assets/scripts/lazysizes.min.js?ver=1.0.0.1590431114'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-5286590ea413cd63eb49be7c15d0e93c46c67c7e.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"266952","ajaxurl":"https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-infinite-scroll/assets/js/infiniteScrollAjax.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-infinite-scroll/assets/js/jquery.viewport.mini.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://fr.chatelaine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.chatelaine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.chatelaine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://fr.chatelaine.com/?p=266952' />
<link rel="alternate" type="application/json+oembed" href="https://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.chatelaine.com%2Fsante%2Fcomment-consommer-moins-daliments-transformes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.chatelaine.com%2Fsante%2Fcomment-consommer-moins-daliments-transformes%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="frchatelaine";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.0"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>

<script type="text/javascript">
	// template: landing_page
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["266952"] = {"section":"sante","page":"sante,comment-consommer-moins-daliments-transformes","ad_unit_path":"fr.chatelaine.web"};
	articleMetaData["266952"]["PostID"] = "266952";
	articleMetaData["266952"]["Tags"] = ["Alimentation_saine","aliments_viter","Aliments_sant","magazine_mars_\/_avril_2020","nutrition","nutritionniste_annie_ferland"];
	articleMetaData["266952"]["Category"] = "Sant";
	articleMetaData["266952"]["Author"] = "Ch_telaine";

	adUnitPath = articleMetaData["266952"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
		delete articleMetaData["266952"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["266952"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["266952"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
<script type="text/javascript" src="https://dsm-pet.herokuapp.com/utilityx.js"></script>
<script type="text/javascript" src="https://utility.rogersmedia.com/utility.js"></script>

<script type="text/javascript">
	var RDMAdUtilityStub = {
		insertAd: function() { return; },
		injectDiv: function() { return; },
		stickyAd: function() { return; }
	};

	if (typeof RDMAdUtility === 'undefined') {
		window.adUtility = RDMAdUtilityStub;
	} else {
		window.adUtility = new RDMAdUtility({
			autoPlayingVideo: false,
			site: 'fr.chatelaine.web'
		});
	}

	var ad_sticky_time = window.innerWidth > 767 ? 5000 : 5000;
	if("undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		if(-1 === adUnitPath.indexOf(adUtility.networkId)) adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
	} else {
		adUnitPath = undefineVar();
	}

</script>
<link rel='stylesheet' id='wop-css'  href='https://fr.chatelaine.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><link rel="amphtml" href="https://fr.chatelaine.com/sante/comment-consommer-moins-daliments-transformes/amp/">		<style type="text/css" id="wp-custom-css">
			.single-recipe-text > .wp-caption {
	display: none;
}
.filed-under{ 
	display: none; 
}
@media (max-width: 767.98px){
	#sticky_leaderboard{
		display: block;
	}
}
@media (max-width: 767.98px) {
	.single-article .single-article-text img {
		max-width: 100%;
	}
}
@media (min-width: 768px) {
	.single-article .single-article-text .alignleft {
		padding-right: 20px;
	}
	.single-article .single-article-text .alignright {
		padding-left: 20px;
	}
}

.single-recipe-text div{
	width: inherit!important;
}		</style>
	
<!--
	generated in 2.319 seconds
	85180 bytes batcached for 300 seconds
-->
</head>
<body class="post-template-default single single-post postid-266952 single-format-standard">
	<!--Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLZTVSL"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--End Google Tag Manager (noscript) -->

	<header class="nav-down header-container">
    <nav class="navbar navbar-expand-lg navbar-light bg-light">
        <div class="hamburger-menu-wrapper">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#mobileNav" aria-controls="mobileNav" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class ="close">&times;</span>
            </button>
        </div>

                    <div class="nav-logo d-flex justify-content-center align-content-center align-items-center"
                 itemscope itemtype="https://schema.org/Organization">
                <a href="https&#x3A;&#x2F;&#x2F;fr.chatelaine.com" title="Ch&#x00E2;telaine"
                   id = "logo"
                   rel="home nofollow"
                   itemprop="logo"
                   itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/images/logo.png"
                         alt="Ch&#x00E2;telaine" />
                        <meta itemprop="url" content="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/images/logo.png" />
                        <meta itemprop="width" content="535" />
                        <meta itemprop="height" content="67" />
                </a>
                <meta itemprop="name" content="Châtelaine" />
                <meta itemprop="url" content="https://fr.chatelaine.com" />
            </div>
            </div>
        

        <div class="collapse navbar-collapse w-100 d-sm-none d-lg-flex" id="desktopNav">

            <div class="main-nav d-flex w-75 align-items-center ">
                <div class="navbar-main">
                    <ul id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40514" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40518" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40515" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264695" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264687" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265303" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265227 nav-item top-level-menu hideitem"><a href="https://magazine.fr.chatelaine.com/" class="nav-link">LE MAGAZINE</a></li>
</ul>
                </div>
                <div class="navbar-more d-sm-none d-md-flex justify-content-center align-items-center" style = "display: none !important;">
                    <a class="nav-link">More</a>
                    <div class="hidden-nav">
                        <div class="hidden-nav-main">
                            <ul id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40514" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40518" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40515" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264695" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264687" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265303" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265227 nav-item top-level-menu hideitem"><a href="https://magazine.fr.chatelaine.com/" class="nav-link">LE MAGAZINE</a></li>
</ul>
                        </div>
                        <div class="hidden-nav-footer">
                            <div class="secondary-menu"><ul id="secondary" class="navbar-nav secondary-menu d-flex align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264989 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/a-propos/" class="nav-link">À propos de nous</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264990 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/nous-contacter/" class="nav-link">Nous joindre</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264991 nav-item top-level-menu hideitem"><a href="https://adsregistry.rogersmedia.com/index_fr.html" class="nav-link">Registre des publicités politiques</a></li>
</ul></div>
                            <div class="menu_copyright">© Copyright 2020 St. Joseph Communications.</div>
                        </div>

                    </div>
                </div>
            </div>

            <div class="right-menu w-25 d-none d-md-none d-lg-flex align-items-center">
                <div class = "subscribe-link right-menu-link d-flex align-items-center h-100"><a class = "d-flex align-items-center h-100" href = "https://siteprotege.fr.chatelaine.com/W03BSHPV">ABONNEMENT</a></div>
                <div class="newsletter-link right-menu-link d-flex align-items-center h-100"><a class = "d-flex align-items-center h-100" href = "/infolettre">INFOLETTRE</a></div>
                <div class="search d-flex justify-content-center align-content-center align-items-center">
                    <a href="#" class="d-flex justify-content-center align-items-center"><i class="fa fa-search"></i></a>
                </div>
            </div>
        </div>


        <div class="mobile-section d-lg-none d-sm-flex">
            <div class = "subscribe-link"><a href = "https://siteprotege.fr.chatelaine.com/W03BSHPV">ABONNEMENT</a></div>
        </div>

        <div class="d-lg-none d-sm-flex mobile-menu-wrapper">
            <div class="collapse navbar-collapse w-100 collapsed" id="mobileNav">
                <div class="nav-mobile-border">
                    <hr>
                </div>
                <div class="sign-up d-flex justify-content-center align-items-center align-content-center">
                    <a href = "/infolettre">ABONNEZ-VOUS À L’INFOLETTRE</a>
                </div>
                <div class="menu-wrapper d-flex justify-content-start align-items-center align-content-center">
                    <ul id="main-mobile" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265227 nav-item top-level-menu hideitem"><a href="https://magazine.fr.chatelaine.com/" class="nav-link">LE MAGAZINE</a></li>
</ul>
                    <ul id="main-tablet" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40514 nav-item top-level-menu"><a href="https://fr.chatelaine.com/cuisine/" class="nav-link">CUISINE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-40518 nav-item top-level-menu"><a href="https://fr.chatelaine.com/sante/" class="nav-link">SANTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40515 nav-item top-level-menu"><a href="https://fr.chatelaine.com/mode/" class="nav-link">MODE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264695 nav-item top-level-menu"><a href="https://fr.chatelaine.com/art-de-vivre/maison/decoration/" class="nav-link">DÉCO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264687 nav-item top-level-menu"><a href="https://fr.chatelaine.com/chroniques/" class="nav-link">CHRONIQUES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265303 nav-item top-level-menu"><a href="https://fr.chatelaine.com/vie-pratique/" class="nav-link">VIE PRATIQUE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264689 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/cuisine/recettes-cuisine/" class="nav-link">RECETTES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40517 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/" class="nav-link">ART DE VIVRE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40516 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/beaute/" class="nav-link">BEAUTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40519 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/societe/" class="nav-link">SOCIÉTÉ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264690 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/voyages-et-escapades/" class="nav-link">VOYAGES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264691 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/" class="nav-link">CULTURE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264692 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/horoscope/" class="nav-link">HOROSCOPE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264693 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/concours/" class="nav-link">CONCOURS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264986 nav-item top-level-menu hideitem"><a href="https://mon.fr.chatelaine.com/" class="nav-link">SERVICE À LA CLIENTÈLE</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265227 nav-item top-level-menu hideitem"><a href="https://magazine.fr.chatelaine.com/" class="nav-link">LE MAGAZINE</a></li>
</ul>
                </div>
                <div class="search-wrapper d-flex justify-content-center align-items-center align-content-center">
                    <i class="fa fa-search"></i> Search
                </div>
                <div class="social-icons-wrapper d-flex justify-content-center align-items-center align-content-center">
                                            <div class="social-link facebook">
                            <a href = "https://www.facebook.com/ChatelaineQc/" target = "_blank">
                                <i class="fa fa fa-facebook-f"></i>
                            </a>
                        </div>
                                            <div class="social-link twitter">
                            <a href = "https://twitter.com/chatelaine_qc?lang=en" target = "_blank">
                                <i class="fa fa fa-twitter"></i>
                            </a>
                        </div>
                                            <div class="social-link pinterest">
                            <a href = "https://www.pinterest.ca/chatelaineqc/" target = "_blank">
                                <i class="fa fa fa-pinterest-p"></i>
                            </a>
                        </div>
                                            <div class="social-link instagram">
                            <a href = "https://www.instagram.com/chatelaineqc/?hl=fr-ca" target = "_blank">
                                <i class="fa fa fa-instagram"></i>
                            </a>
                        </div>
                                    </div>

                <div class="secondary-menu d-flex justify-content-start align-items-center align-content-center">
                    <ul id="secondary" class="navbar-nav secondary-menu d-flex align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264989 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/a-propos/" class="nav-link">À propos de nous</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264990 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/nous-contacter/" class="nav-link">Nous joindre</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264991 nav-item top-level-menu hideitem"><a href="https://adsregistry.rogersmedia.com/index_fr.html" class="nav-link">Registre des publicités politiques</a></li>
</ul>
                </div>
                <div class="copyright d-flex justify-content-start align-items-center align-content-center">
                    <p>© Copyright 2020 St. Joseph Communications.</p>
                </div>
            </div>
        </div>

    </nav>
    <script type="text/javascript">
        // Fix the tablet breakpoint classes for ipad pro and less (width: 1024px).
        if ( window.innerWidth < 1025) {
            var navBar = document.querySelector( 'nav.navbar' );
            if ( navBar.classList.contains( 'navbar-expand-lg' ) ) {
                console.log( 'rmeove navbar-expand-lg' );
                navBar.classList.remove( 'navbar-expand-lg' );
                navBar.querySelector( '.collapse.navbar-collapse' ).classList.remove( 'd-lg-flex' );
                navBar.querySelector( '.mobile-section' ).classList.remove( 'd-lg-none' );
                navBar.querySelector( '.mobile-menu-wrapper' ).classList.remove( 'd-lg-none' );
            }
        }
    </script>
</header>

<div class="sticky-ad-wrapper">
        <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
        <div id='leaderboard'>
            <script type="text/javascript">
            if (jQuery('body').length) {
                if (window.innerWidth < 768 && jQuery('body:not(.home)').length) {
                    adUtility.insertAd("leaderboard", { type: adUtility._AD_MULTIAD_MOB, adPath: adUnitPath, targeting: adTargets() });
                } else if (window.innerWidth > 767 && window.innerWidth < 1024) {
                    adUtility.insertAd("leaderboard", { type: adUtility._AD_LEADERBOARD, adPath: adUnitPath, targeting: adTargets() });
                } else if (window.innerWidth > 1023) {
                    adUtility.insertAd("leaderboard", { type: adUtility._AD_MULTIAD_LBSLIVBILL, adPath: adUnitPath, targeting: adTargets() });
                }

                setTimeout(function() {
                    leaderboard_height = ($('#leaderboard').find('iframe').height());
                }, 1000);
                var ad_args = {
                    timeout: 3000,
                    offset: 100,
                    onUnstick: function() {
                        jQuery('#sticky_leaderboard').removeClass('pinned slide sticky--not-top');
                        jQuery('.wrapper').css('padding-top', '0');
                        jQuery('header.header-container').css('margin-top', 0 + 'px');
                        jQuery('.nav-container').css({ top: '0', 'margin': '0 auto' });
                        jQuery('.mobile-nav-container').css({ top: '0', 'margin': '0 auto' });
                        resetStickySidebarAdsTopStyle();
                    }
                };

                if (typeof ad_sticky_time !== "undefined") {
                    ad_args.timeout = ad_sticky_time;
                }

                var sticky = adUtility.stickyAd('leaderboard', ad_args);
                sticky.init();
                window.addEventListener('au5slotRendered', function(e) {
                    if (adUtility.slots.leaderboard && "object" === typeof adUtility.slots.leaderboard.renderedSize && adUtility.slots.leaderboard.renderedSize.length == 2) {
                        var adSize = adUtility.slots.leaderboard.renderedSize;
                        fixAdPlacement(adSize);
                    }

                    if (e.detail.slotID == 'leaderboard') {
                        var adSize = e.detail.size + '';
                        var adHeight = adSize.split(',')[1];
                        var adSize = e.detail.size;
                    }
                });

                var adRenderedHandled = false;
                jQuery(window).on('load', 'au5slotRendered', function() {
                    if (adUtility.slots.leaderboard && "object" === typeof adUtility.slots.leaderboard.renderedSize && adUtility.slots.leaderboard.renderedSize.length == 2) {
                        var adSize = adUtility.slots.leaderboard.renderedSize;
                        fixAdPlacement(adSize);
                    }

                    au5slotRendered.map(function(ad) {
                        if (!adRenderedHandled && 'leaderboard' === ad.detail.slotID) {
                            adRenderedHandled = true;
                            var adSize = ad.detail.size + '';
                            var adHeight = adSize.split(',')[1];
                            adSize = ad.detail.size;

                            if (adHeight < 100) {} else {
                                jQuery("#sticky_leaderboard").removeClass("pinned");
                                resetStickySidebarAdsTopStyle();
                            }
                        }
                    });
                });
            }

            function fixAdPlacement(adSize) {
                console.log('AD IS HERE' + adSize);
                // Adding .ads-rendered class to body
                jQuery('body').addClass('ads-rendered');
                adSize = adSize[1];
                var adHeight = adSize + 40; // padding top and bottom adds to 40
                var headerBottomPosition = jQuery('header').offset().top + jQuery('header').outerHeight();
                console.log(adHeight, headerBottomPosition);
                if (jQuery("#sticky_leaderboard").hasClass('pinned')) {
                    jQuery('.wrapper').not('.hub-page').css('padding-top', adHeight);
                } else {
                    jQuery('.wrapper').not('.hub-page').css('padding-top', 0);
                }
            }
            </script>
        </div>
    </div>
</div>
</div>


<div class="wrapper">
<div id="infiniteScrollStream" class="infiniteScrollStream">
        <section id="post-266952" class="single-article post-266952 post type-post status-publish format-standard has-post-thumbnail hentry category-sante tag-alimentation-saine tag-aliments-a-eviter tag-aliments-sante tag-magazine-mars-avril-2020 tag-nutrition-2 tag-nutritionniste-annie-ferland" data-post-id="266952" data-article-url="https://fr.chatelaine.com/sante/comment-consommer-moins-daliments-transformes/" >
<script type="text/javascript">
	// template: rdm_wordpress_publishing
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["266952"] = {"section":"sante","page":"sante,comment-consommer-moins-daliments-transformes","ad_unit_path":"fr.chatelaine.web"};
	articleMetaData["266952"]["PostID"] = "266952";
	articleMetaData["266952"]["Tags"] = ["Alimentation_saine","aliments_viter","Aliments_sant","magazine_mars_\/_avril_2020","nutrition","nutritionniste_annie_ferland"];
	articleMetaData["266952"]["Category"] = "Sant";
	articleMetaData["266952"]["Author"] = "Ch_telaine";

	adUnitPath = articleMetaData["266952"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
		delete articleMetaData["266952"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["266952"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["266952"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
			<div class="row">
			<div class="col-sm-12 col-md-1 col-lg-1 single-article-social">
							<ul class='social-list'><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https://fr.chatelaine.com/sante/comment-consommer-moins-daliments-transformes/" target="_blank" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false;"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=Comment+consommer+moins+d%E2%80%99aliments+transform%C3%A9s&url=https://fr.chatelaine.com/sante/comment-consommer-moins-daliments-transformes/" target="_blank" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false;"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--pinterest"><a onclick="javascript:void((function(d){var e=d.createElement(`script`);e.setAttribute(`type`,`text/javascript`);e.setAttribute(`charset`,`UTF-8`);e.setAttribute(`src`,`//assets.pinterest.com/js/pinmarklet.js?r=`+Math.random()*99999999);d.body.appendChild(e)})(document));"><i class="fa fa-pinterest-p" role="img" aria-label="Pinterest" title="Pinterest"></i></a></li><li class="share-button share-button--email"><a target="_blank" href=mailto:?subject==?UTF-8?B?Q29tbWVudCBjb25zb21tZXIgbW9pbnMgZOKAmWFsaW1lbnRzIHRyYW5zZm9ybcOpcw==?=&body=https%3A%2F%2Ffr.chatelaine.com%2Fsante%2Fcomment-consommer-moins-daliments-transformes%2F ><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li><li class="share-button share-button--print"><div id="rdm_print_button" class="printRecipe"><div class="rdm_pr_container"><a href="#" class="printButton recipes-buttons"><i class="fa fa-print"></i></a></div></div></li></ul>
					</div>
				<div class="col-sm-12 col-md-11 col-lg-7 single-article-container">
																						<a href="https&#x3A;&#x2F;&#x2F;fr.chatelaine.com&#x2F;sante&#x2F;">
							<p class="category m-2 text-uppercase">Santé</p>
						</a>
																								<h1 class="single-article-title entry-title">Comment consommer moins d’aliments transformés</h1>
																								<div class="single-article-excerpt">
							<p>Tous les aliments transformés ne sont pas égaux. Tout dépend du degré de transformation qu'ils ont subi. Quelques astuces pour faire les bons choix...</p>
						</div>
																								<div class="byline">
														<p class="caption">
								<span class="authors-line">
									<span class = "custom-author-line">Par Annie Ferland</span>
								</span>
								<span class="article-date"><span class="updated"></span> <time class="published entry-date" itemprop="datePublished" content="2020-05-26T07:20:13+00:00">26 mai 2020</time><meta itemprop="dateModified" content="2020-05-26T08:45:03+00:00" /></span>
							</p>
						</div>
																																		<div class="single-article-text">
																		<p><img data-sizes="auto"  class="alignnone size-full wp-image-235508 lazyload" src="https://fr.chatelaine.com/wp-content/uploads/2018/06/banniere-Annie-Ferland.jpg" alt="" width="830" height="120" data-srcset="https://fr.chatelaine.com/wp-content/uploads/2018/06/banniere-Annie-Ferland.jpg 830w, https://fr.chatelaine.com/wp-content/uploads/2018/06/banniere-Annie-Ferland-300x43.jpg 300w, https://fr.chatelaine.com/wp-content/uploads/2018/06/banniere-Annie-Ferland-768x111.jpg 768w, https://fr.chatelaine.com/wp-content/uploads/2018/06/banniere-Annie-Ferland-660x95.jpg 660w, https://fr.chatelaine.com/wp-content/uploads/2018/06/banniere-Annie-Ferland-375x54.jpg 375w" sizes="(max-width: 830px) 100vw, 830px" /></p>
<div id="attachment_266953" style="width: 1290px" class="wp-caption alignnone"><img data-sizes="auto"  class="size-full wp-image-266953 lazyload" src="https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720.jpg" alt="femme qui cuisine" width="1280" height="720" data-srcset="https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720.jpg 1280w, https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720-489x275.jpg 489w, https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720-768x432.jpg 768w, https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720-750x422.jpg 750w, https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720-100x56.jpg 100w, https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720-365x205.jpg 365w, https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720-767x431.jpg 767w, https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720-300x169.jpg 300w, https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720-237x133.jpg 237w, https://fr.chatelaine.com/wp-content/uploads/2020/05/Cuisine-alimentstransformes-1280x720-1000x563.jpg 1000w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="wp-caption-text">Photo: Getty Image / WestenD16</p></div>
<p>Qu’ont en commun le fromage râpé, les jus de fruits purs à 100%, le lait, les mets préparés surgelés et la laitue lavée et coupée? Ce sont tous des aliments transformés. Mais au sens large, car on ne peut à l’évidence mettre sur le même pied la pizza surgelée et la laitue lavée et coupée, franchement plus nutritive. Au royaume des aliments transformés, tous ne sont pas égaux.</p>
<p>Un minimum de nuance s’impose donc pour nous aider à discerner lesquels il est préférable d’éviter. Dans un but pratique, des chercheurs brésiliens ont proposé de classer ces aliments en trois catégories selon leur degré de transformation alimentaire.</p>
<p>Première catégorie : les aliments peu ou pas transformés (ou bruts). Ce sont les denrées auxquelles on a fait subir une transformation simple afin d’en améliorer la conservation et la qualité nutritionnelle, ou de faciliter la préparation des repas. Les fruits et les légumes surgelés, les légumineuses en conserve, les poissons surgelés, le yogourt nature en sont de bons exemples.</p>
<p>Vient ensuite la catégorie des aliments de base, dont font partie la farine, les huiles, le sirop d’érable, le miel et le sucre. En général, ils servent à cuisiner des plats à la maison qui, en qualité nutritionnelle, surpassent de loin les repas prêts-à-manger ou de type restauration rapide.</p>
<p>La dernière catégorie regroupe les aliments ultra-transformés, comme les céréales du déjeuner, les biscuits et les gâteaux du commerce, les boissons, les sauces, les bonbons, les soupes en conserve, les vinaigrettes, les yogourts sucrés, etc. Plus ces aliments comptent pour une forte proportion de notre menu quotidien, plus la qualité globale de notre alimentation se dégrade. En d’autres mots, plus nous nous nourrissons des produits cuisinés par l’industrie alimentaire, riches en sucre, en gras et en sel, plus notre risque est grand de souffrir d’obésité et des troubles qui lui sont associés.</p>
<p>La solution pour manger moins d’aliments transformés? Privilégier les aliments de base, de même que ceux qui sont peu ou pas transformés – direction: la périphérie de l’épicerie, où se trouvent la section des fruits et légumes, la boucherie… –, et retrouver le plaisir de cuisiner. Et aussi revoir à la baisse la place que tiennent les aliments ultra-transformés dans notre menu.</p>
<p><em>Annie Ferland est nutritionniste et docteure en pharmacie. Elle a créé <a href="http://sciencefourchette.com/">sciencefourchette.com</a></em></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>
																																											<div class="filed-under"><span>DÉPOSÉ SOUS:</span><span > <a href="https://fr.chatelaine.com/tag/alimentation-saine/" rel="tag">Alimentation saine</a>  <a href="https://fr.chatelaine.com/tag/aliments-a-eviter/" rel="tag">aliments à éviter</a>  <a href="https://fr.chatelaine.com/tag/aliments-sante/" rel="tag">Aliments santé</a>  <a href="https://fr.chatelaine.com/tag/magazine-mars-avril-2020/" rel="tag">magazine mars / avril 2020</a>  <a href="https://fr.chatelaine.com/tag/nutrition-2/" rel="tag">nutrition</a>  <a href="https://fr.chatelaine.com/tag/nutritionniste-annie-ferland/" rel="tag">nutritionniste annie ferland</a></span></div>
				<div class="social-share-mobile">
									<ul class='social-list'><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https://fr.chatelaine.com/sante/comment-consommer-moins-daliments-transformes/" target="_blank" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false;"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=Comment+consommer+moins+d%E2%80%99aliments+transform%C3%A9s&url=https://fr.chatelaine.com/sante/comment-consommer-moins-daliments-transformes/" target="_blank" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false;"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--pinterest"><a onclick="javascript:void((function(d){var e=d.createElement(`script`);e.setAttribute(`type`,`text/javascript`);e.setAttribute(`charset`,`UTF-8`);e.setAttribute(`src`,`//assets.pinterest.com/js/pinmarklet.js?r=`+Math.random()*99999999);d.body.appendChild(e)})(document));"><i class="fa fa-pinterest-p" role="img" aria-label="Pinterest" title="Pinterest"></i></a></li><li class="share-button share-button--email"><a target="_blank" href=mailto:?subject==?UTF-8?B?Q29tbWVudCBjb25zb21tZXIgbW9pbnMgZOKAmWFsaW1lbnRzIHRyYW5zZm9ybcOpcw==?=&body=https%3A%2F%2Ffr.chatelaine.com%2Fsante%2Fcomment-consommer-moins-daliments-transformes%2F ><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li><li class="share-button share-button--print"><div id="rdm_print_button" class="printRecipe"><div class="rdm_pr_container"><a href="#" class="printButton recipes-buttons"><i class="fa fa-print"></i></a></div></div></li></ul>
			
				</div>
			</div>
		</div>
				<aside class="col-sm-12 col-md-12 col-lg-4 single-article-sidebar">
	  									<div id="sidebar-266952" class="sidebar">
			<div id="firstConteiner-266952">
				<div class="row sidebar-bigbox" id="top-sidebar-bb-266952" style="height: auto;">
					<div class="sticky">
						<div class="box ad ad-box swap-box multi" id="ad-box-2">
							<div class="multiad2 ad-container" id="multiad2-1468267315-227">
								<h5>
									Advertisement
								</h5>
								<div class="adContainerTarget" id="multi_ad_hp_bb_266952">
									<script type="text/javascript">
										isDesktopDisplay = ! ( window.innerWidth < 1023 );
										if( isDesktopDisplay ) {
											adUtility.insertAd("multi_ad_hp_bb_266952", {
												type: adUtility._AD_MULTIAD_HP_BB,
												adPath: adUnitPath,
												targeting: adTargets({ 'atf': 'yes' }),
											});
										}
									</script>
								</div>
							</div>
							<div class="native-ad-template" data-template="true">
								<div class="native-ad" id='article-native-ad-266952'>
									<script type="text/javascript">
										if ( ! ( window.innerWidth < 1023 ) ) {
											if (typeof sidebarNativeAdsCount === 'undefined') {
												sidebarNativeAdsCount = 1;
											} else {
												sidebarNativeAdsCount++;
											}
											nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
											jQuery('#article-native-ad-266952').attr('id', nativeAdId);
											adUtility.insertAd( nativeAdId, {
												type: adUtility._NATIVE_WEB,
												adPath: adUnitPath,
												targeting: adTargets({ 'nativearea': 'article' }),
											} );
										}
									</script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="stickyDivTemplate-266952" class="stickyDivTemplate">
				<div class="sticky box ad">
					<div class="multiad2 ad-container">
						<h5>Advertisement</h5>
						<div class="adContainerTarget"></div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			var resizeTimer,
				isFirstCall = true,
				isDesktopDisplay = !(window.innerWidth < 1007);
			if (isDesktopDisplay) {
				jQuery(function() {
					var sidebarTop = jQuery("#sidebar-266952").offset().top;
					var contentBottom = jQuery('#post-266952').find(".the-content-bottom").offset().top;
					var sidebarHeight = contentBottom - sidebarTop;
					//alert(sidebarHeight);
					if (sidebarHeight < 900) {
						// jQuery('article.type-post').height( 1150 );
					} else {
						jQuery('#firstConteiner-266952').height('1000');
						jQuery('#top-sidebar-bb-266952').height('900');
						jQuery('#sidebar-266952').height((sidebarHeight - 250));
					}
					var ratio = 1000;
					var template = jQuery('#stickyDivTemplate-266952');
					var templateHeight = template.height();
					var parentDiv = jQuery('#sidebar-266952');
					var parentDivHeight = parentDiv.height();
					var childDiv = parentDiv.children().first();
					var childDivHeight = childDiv.height();
					var freeSpaceHeight = parentDivHeight - childDivHeight;
					var numberOfDivs = Math.floor(freeSpaceHeight / ratio);
					for (i = 0; i < numberOfDivs; i++) {
						var div = template.clone();
						div.find('h5').show();
						div.attr('id', 'sidebarContainer-266952' + 'Container' + i);
						div.appendTo(parentDiv);
						if (i === numberOfDivs - 1) {
							div.height(ratio + freeSpaceHeight - (numberOfDivs * ratio));
						} else {
							div.height(ratio);
						}
						var adId = 'sidebarContainer-266952' + 'Ad' + i;
						div.find('.' + 'adContainerTarget').attr('id', adId)
						adUtility.insertAd(adId, { type: adUtility._AD_MULTIAD_HP_BB, adPath: adUnitPath, targeting: adTargets({ 'sticky': 'true' }) });
						div.show();
					}
					template.hide();
					//alert('after template.hid()');
				});
				if ( adUtility.insertAd.length !== 0 ) {
					addStickySidebarAds();
				}				if (/iPad/i.test(navigator.userAgent)) {
					jQuery('article .ad').css('padding', '0px');
				}
			}
			jQuery(window).resize(function(e) {
				clearTimeout(resizeTimer);
				if (isFirstCall) {
					isFirstCall = false;
					return;
				} else {
					resizeTimer = setTimeout(function() {
						resizedToDesktop = !(window.innerWidth < 1007);
						if (resizedToDesktop != isDesktopDisplay) {
							isDesktopDisplay = resizedToDesktop;
							location.reload();
						}
					}, 500);
				}
			});
	</script>
	
					</aside>
			</div>
	<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
		<div class="mobile_article_native_ad"></div>
		<div>
			<div class="mobile_article_bigbox_ad"></div>
		</div>
	</div>
<script type="text/javascript">
	jQuery(document).ready(function(){
		var evt = new CustomEvent("onArticleLoad", {
			"detail": articleMetaData["266952"]
		});
		if ( /adUtilityDebug/.test( location.search ) ) window.adUtilityDebug = /adUtilityDebug/.test( location.search ); // infinite scroll updates location.search
		if ( "undefined" !== typeof window.adUtilityDebug ) console.log(" -- dispatchEvent: event.detail.id: " + evt.detail.PostID);
		document.body.dispatchEvent(evt);
	});
</script><div class="the-content-bottom"></div>
	<div style="display:none;" class="offset_return">0</div>
</section>
</div>
</div> <!-- end wrapper from header-->
<!-- Footer -->
<footer class="page-footer d-flex align-items-center">

    <!-- Footer Logo -->
    <div class="footer-logo d-flex align-items-center">
                    <div class="nav-logo">
                <a href="https&#x3A;&#x2F;&#x2F;fr.chatelaine.com" title="Ch&#x00E2;telaine" rel="home" rel="nofollow">
                    <img src="https&#x3A;&#x2F;&#x2F;fr.chatelaine.com&#x2F;wp-content&#x2F;themes&#x2F;fr.chatelaine.com&#x2F;assets&#x2F;images/logo.png" alt="Ch&#x00E2;telaine" />
                </a>
            </div>
            </div>

    <div class="footer-secondary-wrapper d-flex d-flex  align-items-center">
        <!-- Footer Copyright -->
        <div class="footer-copyright d-flex d-flex  align-items-center">
            <p>© Copyright 2020 St. Joseph Communications.</p>
        </div>

        <!-- Footer Menu -->
        <div class="footer-menu d-flex d-flex  align-items-center">
            <ul id="footer" class="navbar-nav footer-menu d-flex flex-row align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264735 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/a-propos/" class="nav-link">À propos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266481 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/politique-de-confidentialite/" class="nav-link">Politique de confidentialité</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266482 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/conditions-generales-dutilisation/" class="nav-link">Conditions générales d’utilisation</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264734 nav-item top-level-menu hideitem"><a href="https://fr.chatelaine.com/nous-contacter/" class="nav-link">Nous joindre</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264737 nav-item top-level-menu hideitem"><a target="_blank" href="https://adsregistry.rogersmedia.com/index_fr.html" class="nav-link">Registre des publicités politiques</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264987 nav-item top-level-menu hideitem"><a href="https://my.fr.chatelaine.com" class="nav-link">Service à la clientèle</a></li>
</ul>
        </div>
    </div>


    <!-- Footer Social Links -->
    <div class="footer-social-links d-flex d-flex  align-items-center">
                    <div class="social-link facebook">
                <a href = "https://www.facebook.com/ChatelaineQc/" target = "_blank">
                    <i class="fa fa fa-facebook-f"></i>
                </a>
            </div>
                    <div class="social-link twitter">
                <a href = "https://twitter.com/chatelaine_qc?lang=en" target = "_blank">
                    <i class="fa fa fa-twitter"></i>
                </a>
            </div>
                    <div class="social-link pinterest">
                <a href = "https://www.pinterest.ca/chatelaineqc/" target = "_blank">
                    <i class="fa fa fa-pinterest-p"></i>
                </a>
            </div>
                    <div class="social-link instagram">
                <a href = "https://www.instagram.com/chatelaineqc/?hl=fr-ca" target = "_blank">
                    <i class="fa fa fa-instagram"></i>
                </a>
            </div>
            </div>

</footer>
<!-- end of Footer -->
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(266952,{"ajax_nonce":"7f9540bb1e"});Contextly.ready("widgets");	});
	</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="53b9b62db4">

				<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm-multisite-parent/assets/parent.min.js?ver=1.0.0.1590431114'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm-multisite-parent/assets/scripts/privy.js?ver=1.0.0.1590431114'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm-multisite-parent/assets/scripts/lib/jquery.sticky-kit.min.js?ver=1.0.0.1590431114'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/js/rdm-pinned-video-public.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _rdmSearchSettings = {"trigger":".search, .search-wrapper, i.fa-search","header":"header.header-container","maxWidth":"800","formActionURL":"https:\/\/fr.chatelaine.com\/","mobileHeader":"header.header-container","mobileHeaderBreakpoint":"800","forceHeaderClass":"header.header-container"}; var _rdmSearchStrings = {"search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-solr/dist/js/rdm-solr-form.js?ver=0.1'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.rdm-solr-srp__input,.rdm-solr-form__input ","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/assets/chf.min.js?ver=1.0.0.1590431108'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1583323287'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1583323287'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1583323287'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1583323287'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/wp-embed.js?ver=4.9.13'></script>
<script type="text/javascript">PinnedVideoWidth = 300,PinnedVideoHeight = 169,PositionVerticalOffset = 55,PositionSideOffset = 35,VerPosition = "bottom",HorPosition = "right",EnableOnMobile = "",enableBCiframe = "yes",enableBCHTML5 = "yes",EnableOnYT = "no"</script>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmiglobal';
		rdm.dtm['266952'] = new RdmDtmDataLayer({
			account: 'rogersrmiglobal',
			brand: 'chatelaine french',
			tags: 'Alimentation saine,aliments à éviter,Aliments santé,magazine mars / avril 2020,nutrition,nutritionniste annie ferland',
			cmsid: '266952',
			wordCount: '445',
			publishDate: '26 mai 2020',
			products: '',
			pages: 'chatelaine french : sante : comment consommer moins d’aliments transformés',
			pageURL : 'https://fr.chatelaine.com/sante/comment-consommer-moins-daliments-transformes/',
			section: 'chatelaine french : sante',
			subSection: '',
			subSection2: '',
			subSection3: '',
			contentName: 'comment consommer moins d’aliments transformés',
			contentType: 'article',
			authorName: 'par annie ferland',
			vmxC4: 'CHATELAINE',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['266952'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
</body>
</html>