<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if IE 9]>    <html itemscope itemtype='http://schema.org/Recipe' class="no-js ie9" lang="fr"> <![endif]-->
<!--[if gt IE 9]><!--> <html itemscope itemtype='http://schema.org/Recipe' class="no-js" lang="fr"> <!--<![endif]-->
<head>

    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>Houmous aux asperges - Châtelaine	</title>

    <link rel="profile" href="//gmpg.org/xfn/11" />

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/favicon.ico">

<link rel="apple-touch-icon" href="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="https://fr.chatelaine.com/xmlrpc.php" />

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template daac-fr" data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/#section17" target="_blank"><img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Fr - Rogers Media uses cookies for personalization, to customize its online advertisements, and for other purposes. Learn more or change your cookie preferences. Rogers Media supports the Digital Advertising Alliance principles. By continuing to use our service, you agree to our use of cookies.</div>
		<div class="daac-close">
			<img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/#section17" target="_blank"><img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Fr - We use cookies (why?) You can change cookie preferences. Continued site use signifies consent.</div>
		<div class="daac-close">
			<img src="https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://fr.chatelaine.com/recettes/trempette/houmous-aux-asperges/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Houmous aux asperges - Châtelaine" />
<meta property="og:description" content="Ce délicieux houmous aux asperges est le compagnon idéal des crudités, craquelins et croustilles. Succès assuré!" />
<meta property="og:url" content="https://fr.chatelaine.com/recettes/trempette/houmous-aux-asperges/" />
<meta property="og:site_name" content="Châtelaine" />
<meta property="article:publisher" content="https://www.facebook.com/ChatelaineQc/" />
<meta property="article:tag" content="asperges" />
<meta property="article:tag" content="brunch" />
<meta property="article:tag" content="Brunch printanier" />
<meta property="article:tag" content="hoummos" />
<meta property="article:tag" content="houmous" />
<meta property="article:tag" content="Hummus" />
<meta property="article:tag" content="Magazine avril / mai 2019" />
<meta property="article:tag" content="Trempette" />
<meta property="article:section" content="Cuisine" />
<meta property="og:image" content="https://fr.chatelaine.com/wp-content/uploads/2019/07/HoumousAsperges_615x500.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ce délicieux houmous aux asperges est le compagnon idéal des crudités, craquelins et croustilles. Succès assuré!" />
<meta name="twitter:title" content="Houmous aux asperges - Châtelaine" />
<meta name="twitter:site" content="@Chatelaine_Qc" />
<meta name="twitter:image" content="https://fr.chatelaine.com/wp-content/uploads/2019/07/HoumousAsperges_615x500.jpg" />
<meta name="twitter:creator" content="@Chatelaine_Qc" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//static.rogersdigitalmedia.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Flux" href="https://fr.chatelaine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Châtelaine &raquo; Flux des commentaires" href="https://fr.chatelaine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.chatelaine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/ie.css?ver=1562019034' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1562019035' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/style.css?ver=1562019034' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/print.css?ver=1562019034' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/components.min.css?ver=1562019034' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility-centralized-infinite/style/stickyads.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-pinned-video-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/css/rdm-pinned-video-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_solr_search-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-solr/dist/css/rdm-solr-form.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='https://fr.chatelaine.com/wp-content/plugins/ump/css/ump.css?ver=1562019031' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='https://fr.chatelaine.com/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1562019031' type='text/css' media='all' />
<link rel='stylesheet' id='ump-exacttarget-css'  href='https://fr.chatelaine.com/wp-content/plugins/ump-exacttarget/css/style.css?ver=1562019031' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='https://fr.chatelaine.com/wp-content/plugins/wp-comment-master/cm.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fr.chatelaine.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fr.chatelaine.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://fr.chatelaine.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1562019030' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1562019030' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1562019030' type='text/css' media='all' />
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1562019036'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-ad-utility-centralized-infinite/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-5286590ea413cd63eb49be7c15d0e93c46c67c7e.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/ump/js/statelet.js?ver=1562019031'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/ump/js/ump-bootstrap-modal.js?ver=1562019031'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1562798720","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/utils.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */

	            if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"fr-CA","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"https:\/\/fr.chatelaine.com","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["https:\/\/fr.chatelaine.com\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1562019031"],"mobileStylesheets":[],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"https:\/\/fr.chatelaine.com","clientId":"c6mvtu5te3wmq8zhq88w4wngcxd4sg4k","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"https:\/\/fr.chatelaine.com\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"https:\/\/fr.chatelaine.com\/?ump_janrain_federate=logout&nonce=cf94e818a2","federateEnableSafari":true}};
	            var UMP_exports = {"avatar_default":"http:\/\/cdn.quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_name_key":"_ump_profile_name","ajax_url":"https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"e571886bef","get_user_can_email_info_nonce":"7d8c9d963f","update_et_newsletters_data_extensions_nonce":"891230100c","update_entity_info_nonce":"bd2f9ad8ee","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","brand":"","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Se connecter","secondaryHeader":"Confirm your existing account using"}};
	        
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/ump-exacttarget/js/janrain-init-et-flow.js?ver=1562019031'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/ump/js/ump-webfont.js?ver=1562019031'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Connectez-vous<\/a> pour pouvoir commenter.","comment_notes_logged_in":"Vous \u00eates connect\u00e9 en tant que <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Se d\u00e9connecter<\/a>.","comment_notes_loading":"Chargement du profil\u2026","cookie_expiration":1562885120};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/ump-commenting/js/ump-commenting.js?ver=1562019031'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_ExactTarget_exports = {"attributeNames":{"newsletterPlural":"rdm_newsletters","newsletterSite":"parm1"},"flags":{"update":"update_unsubscribe_key","send_welcome_email":"trigger_welcome_email_send"},"labels":{"subscribe_button":{"unsubscribe":"Remove","subscribe":"Abonnement"},"link_titles":{"contact_us":"contactez nous"},"subscription_status":{"unsubscribe":"Success. You have unsubscribed from %LIST_NAME%","subscribe":"Success. You have subscribed to %LIST_NAME%","unsubscribe_all":"Success. You have unsubscribed from all emails from %SITE_NAME%","fail":"Uh oh! Something wrong happened. Please try again. If this problem persists, %CONTACT_US%","newslettersUpdateFailed":"\u00c9chec de la sauvegarde :","newslettersPreferenceSaved":"Vos pr\u00e9f\u00e9rences ont \u00e9t\u00e9 sauvegard\u00e9es."}},"urls":{"contact_us":""},"siteUrl":"https:\/\/fr.chatelaine.com","siteName":"Ch\u00e2telaine","unsubscribeStatusParamPattern":"ump-unsubscribe-status","lists":[{"category":"","newsletterID":"pub:chf:daily","name":"Ch\u00e2telaine Infolettre quotidienne","image_url":"","short_desc":"Ch\u00e2telaine Infolettre quotidienne","cemClass":"newsletter","desc":"Recevez chaque jour des articles fascinants, des conseils d\u2019experts, des promotions, le nec plus ultra en d\u00e9co, mode et sant\u00e9"},{"category":"","newsletterID":"pub:chf:thirdparty","name":"Ch\u00e2telaine Tierce partie","image_url":"","short_desc":"Ch\u00e2telaine Tierce partie","cemClass":"thirdparty","desc":"J\u2019aimerais \u00e9galement recevoir de l\u2019information et des offres de la part de partenaires de Ch\u00e2telaine tri\u00e9s sur le volet."},{"category":"","newsletterID":"pub:chf:promo","name":"Ch\u00e2telaine Promotions","image_url":"","short_desc":"Ch\u00e2telaine Promotions","cemClass":"promotions","desc":"Envoyez-moi des promotions et des informations de Chatelaine French et d'autres marques Rogers "}],"allusers":{"desc":"allusers","name":"allusers","newsletterID":"","short_desc":"allusers"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/ump-exacttarget/js/public.js?ver=1562019031'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.sticky-kit.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.viewport.mini.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://fr.chatelaine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.chatelaine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.chatelaine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://fr.chatelaine.com/?p=254692' />
<link rel="alternate" type="application/json+oembed" href="https://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.chatelaine.com%2Frecettes%2Ftrempette%2Fhoumous-aux-asperges%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.chatelaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.chatelaine.com%2Frecettes%2Ftrempette%2Fhoumous-aux-asperges%2F&#038;format=xml" />

<script type="text/javascript">
	// template: landing_page
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["254692"] = {"section":"recettes","page":"recettes,trempette,houmous-aux-asperges","ad_unit_path":"fr.chatelaine.web"};
	articleMetaData["254692"]["PostID"] = "254692";
	articleMetaData["254692"]["Tags"] = ["asperges","brunch","Brunch_printanier","hoummos","houmous","Hummus","Magazine_avril_\/_mai_2019","Trempette"];
	articleMetaData["254692"]["Category"] = ["Cuisine","Recettes"];
	articleMetaData["254692"]["Ingredients"] = ["ail","aneth","asperges","huile_dolive","jus_de_citron","Noix","pistaches","pois_chiches","Sel","tahini"];
	articleMetaData["254692"]["MealType"] = "Trempette";

	adUnitPath = articleMetaData["254692"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
		delete articleMetaData["254692"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["254692"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["254692"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
<script src="https://d2u0dlshgbs7mg.cloudfront.net/utilityxy.js"></script>
<script src="https://utility.rogersmedia.com/utility.js"></script>

<script type="text/javascript">
	var RDMAdUtilityStub = {
		insertAd: function() { return; },
		injectDiv: function() { return; },
		stickyAd: function() { return; }
	};

	if (typeof RDMAdUtility === 'undefined') {
		window.adUtility = RDMAdUtilityStub;
	} else {
		window.adUtility = new RDMAdUtility({
				autoPlayingVideo: false,
			site: 'rogers.publishing/Chatelainefr.CPGFrench'
		});
	}

	var ad_sticky_time = window.innerWidth > 767 ? 6000 : 6000;
	if("undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		if(-1 === adUnitPath.indexOf(adUtility.networkId)) adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
	} else {
		adUnitPath = undefineVar();
	}

</script>
<meta name="apple-itunes-app" property="apple-itunes-app" content="app-id=550265570"/>
<meta name="fb:pages" property="fb:pages" content="12560489166"/>
<!-- Stream WordPress user activity plugin v3.2.2 -->
<link rel='stylesheet' id='wop-css'  href='https://fr.chatelaine.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><script>(function() {
	  var _fbq = window._fbq || (window._fbq = []);
	  if (!_fbq.loaded) {
		var fbds = document.createElement('script');
		fbds.async = true;
		fbds.src = '//connect.facebook.net/en_US/fbds.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(fbds, s);
		_fbq.loaded = true;
	  }
	  _fbq.push(['addPixelId', '875995549106448']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>
	<noscript><img height='1' width='1' alt=' style='display:none' src='https://www.facebook.com/tr?id=875995549106448&amp;ev=PixelInitialized' /></noscript>	<!-- Urban Airship Web Notifications -->
	<script type="text/javascript">
	if ( typeof adUtility !== 'undefined' && adUtility.europe === false ) {
		// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1543847774.7
		!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
		}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
		n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
		v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js', 'UA', {
			vapidPublicKey: 'BOJquBPBN9PyG2oc88gMuKSMAFwVP-vQKY_EVwsuBi1i7VXfRXmbC3tUcpf8nwegkLbq1ZIXzij4EPUUvjPlyEc=',
			appKey: '9oGGFJuqTACJ2gAPBf4zdw',
			token: 'MTo5b0dHRkp1cVRBQ0oyZ0FQQmY0emR3OnRqVWFqdFNtY2JSVDQ5ZDNQOEljamMxaHRRcjE3UnVLVm5aS2N0aFBadkU',
				workerUrl: 'https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/js/push-worker.js'});

		UA.then(function(sdk) {
			sdk.register()
		});
	}
	</script>
		<script type="text/javascript">
	var RDM_PUB_AJAX_URL = "https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php";
	</script>
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://fr.chatelaine.com/recettes/trempette/houmous-aux-asperges/amp/">		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 1265px) {
	.footer-container nav.menu-resources-menu-container {
    float: none;
	}
}
@media only screen and (max-width: 505px) {
	.footer-container #rdm_global_footer .rdm_universal_footer {
    margin-top: 0.3rem;
	}
}		</style>
	
<!--
	generated in 0.606 seconds
	85434 bytes batcached for 300 seconds
-->
</head>
<body class="recipe-template-default single single-recipe postid-254692 master-category-cuisine no-touch francais">
    <!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT, adPath: adUnitPath, targeting: adTargets() });
    </script>
</div>
<!--interstitial ends -->

    <div id="wrap" class="container-fluid">

          <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD, adPath: adUnitPath, targeting: adTargets() });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL, adPath: adUnitPath, targeting: adTargets() });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
        
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB, adPath: adUnitPath, targeting: adTargets() });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>

        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/3.2.0/imagesloaded.pkgd.min.js"></script>
<header id="banner" role="banner" class="top_nav_container">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="https://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow">
        <img src="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta content="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Châtelaine" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="https://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow">
        <img src="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta content="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Châtelaine" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Se connecter</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="https://fr.chatelaine.com/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Mon compte					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Se déconnecter</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">S&#039;abonner</a>
        </div>
    </div>
</div>

                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="https://chatelaine.com">English</a>
</div>
                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd('cmg_subscribe', { type: adUtility._AD_SUBSCRIBE_CMG, adPath: adUnitPath, targeting: adTargets() });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            
                                    <div class="tab-nav hidden-sm">
                <nav class="menu-site-menu-new-header-2018-container"><ul id="menu-site-menu-new-header-2018" class="menu"><li id="menu-item-231050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-recipe-ancestor current-menu-parent current-recipe-parent menu-item-231050"><a href="https://fr.chatelaine.com/cuisine/" onclick="ga_log('Menus - Full Site Navigation', 'Cuisine', null);">Cuisine</a></li>
<li id="menu-item-231051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231051"><a href="https://fr.chatelaine.com/sante/" onclick="ga_log('Menus - Full Site Navigation', 'Santé', null);">Santé</a></li>
<li id="menu-item-231052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231052"><a href="https://fr.chatelaine.com/mode/" onclick="ga_log('Menus - Full Site Navigation', 'Mode', null);">Mode</a></li>
<li id="menu-item-231053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231053"><a href="https://fr.chatelaine.com/art-de-vivre/maison/decoration/" onclick="ga_log('Menus - Full Site Navigation', 'Déco', null);">Déco</a></li>
<li id="menu-item-249746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249746"><a href="https://fr.chatelaine.com/chroniques/" onclick="ga_log('Menus - Full Site Navigation', 'Chroniques', null);">Chroniques</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <span id="mainsearchtrigger" class="mainsearchtrigger glyphicon glyphicon-search"></span>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <span id="mainsearchtrigger" class="mainsearchtrigger glyphicon glyphicon-search"></span>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="https://fr.chatelaine.com/signin">Se connecter</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">S&#039;abonner</a>
        </div>
    </div>
</div>
                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="https://chatelaine.com">English</a>
</div>
                            </div>
            
            
            <div class="navSiteMenu">
                <nav class="menu-site-menu-new-header-2018-container"><ul id="menu-site-menu-new-header-2018" class="menu"><li id="menu-item-231050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-recipe-ancestor current-menu-parent current-recipe-parent menu-item-231050"><a href="https://fr.chatelaine.com/cuisine/" onclick="ga_log('Menus - Full Site Navigation', 'Cuisine', null);">Cuisine</a></li>
<li id="menu-item-231051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231051"><a href="https://fr.chatelaine.com/sante/" onclick="ga_log('Menus - Full Site Navigation', 'Santé', null);">Santé</a></li>
<li id="menu-item-231052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231052"><a href="https://fr.chatelaine.com/mode/" onclick="ga_log('Menus - Full Site Navigation', 'Mode', null);">Mode</a></li>
<li id="menu-item-231053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231053"><a href="https://fr.chatelaine.com/art-de-vivre/maison/decoration/" onclick="ga_log('Menus - Full Site Navigation', 'Déco', null);">Déco</a></li>
<li id="menu-item-249746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249746"><a href="https://fr.chatelaine.com/chroniques/" onclick="ga_log('Menus - Full Site Navigation', 'Chroniques', null);">Chroniques</a></li>
</ul></nav>
            </div>

            <nav class="menu-categories-hamburger-menu-new-header-2018-container"><ul id="menu-categories-hamburger-menu-new-header-2018" class="menu"><li id="menu-item-231055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-recipe-ancestor current-menu-parent current-recipe-parent menu-item-231055"><a href="https://fr.chatelaine.com/cuisine/recettes-cuisine/">Recettes</a></li>
<li id="menu-item-233046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233046"><a href="https://fr.chatelaine.com/art-de-vivre/">Art de vivre</a></li>
<li id="menu-item-231056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231056"><a href="https://fr.chatelaine.com/beaute/">Beauté</a></li>
<li id="menu-item-231057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231057"><a href="https://fr.chatelaine.com/societe/">Société</a></li>
<li id="menu-item-231058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231058"><a href="https://fr.chatelaine.com/art-de-vivre/voyages-et-escapades/">Voyage</a></li>
<li id="menu-item-249498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249498"><a href="https://fr.chatelaine.com/consommation/">Consommation</a></li>
<li id="menu-item-231060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231060"><a href="https://fr.chatelaine.com/art-de-vivre/culture-art-de-vivre/">Culture</a></li>
<li id="menu-item-231061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231061"><a href="https://fr.chatelaine.com/horoscope/">Horoscope</a></li>
<li id="menu-item-231062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231062"><a href="https://fr.chatelaine.com/videos/">Vidéos</a></li>
<li id="menu-item-234400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234400"><a href="https://fr.chatelaine.com/concours/">Concours</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Suivez-nous</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineQc" data-href="http://www.facebook.com/ChatelaineQc" rel="nofollow" target="_blank" onclick="" >
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/chatelaine_qc" data-href="http://twitter.com/chatelaine_qc" rel="nofollow" target="_blank" onclick="" >
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/chatelaineqc/" data-href="http://www.pinterest.com/chatelaineqc/" rel="nofollow" target="_blank" onclick="" >
                Pinterest Pin It            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/chatelaineqc/" data-href="http://www.instagram.com/chatelaineqc/" rel="nofollow" target="_blank" onclick="" >
                instagram            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

    
    </header><!-- end header -->

        <div id="main" role="main">

            
            <div class="row">

                <!-- ## MAIN CONTENT BOX ## -->
                <div class="content">

                    <div class="col-xs-12">

            <div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='https://fr.chatelaine.com/wp-content/uploads/2019/07/HoumousAsperges_615x500.jpg' />
<meta itemprop='width' content='615' />
<meta itemprop='height' content='500' />
</div><div class="breadcrumb-container">
    <ul class="breadcrumb"><li><a href="https://fr.chatelaine.com" title="home">Accueil</a><li class=" alone"><a href="https://fr.chatelaine.com/cuisine/recettes-cuisine/">Recettes</a></li><li class="active"><a href="https://fr.chatelaine.com/recettes/trempette/houmous-aux-asperges/" title="Houmous aux asperges">Houmous aux asperges</a></li></ul><div class="clear"></div>
    <div class="clear"></div>
</div>
<div class="clear"></div><div id="sponsor_large_00" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor_large_00", { type: adUtility._AD_BIGBUTTON, adPath: adUnitPath, targeting: adTargets() });
	</script>
</div><div class="row">

<article id="post-254692" class="post-254692 recipe type-recipe status-publish has-post-thumbnail hentry category-cuisine category-recettes-cuisine tag-asperges tag-brunch tag-brunch-printanier tag-hoummos tag-houmous tag-hummus tag-magazine-avril-mai-2019 tag-trempette ingredient-ail-2 ingredient-aneth ingredient-asperges ingredient-huile-dolive ingredient-jus-de-citron ingredient-noix-2 ingredient-pistaches ingredient-pois-chiches ingredient-sel ingredient-tahini meal_type-trempette has-image master-category-cuisine">
    <div class="row">
        <div class="col-xs-12">
            <header>
                <div class="col-xs-12">
                                        <h2 itemprop="description" id="post-excerpt">Ce délicieux houmous aux asperges est le compagnon idéal des crudités, craquelins et croustilles. Succès assuré!
</h2>
                                        <h5>
                        <time class="published entry-date" itemprop="datePublished" content="2019-07-10T16:51:16+00:00">
    10 Juil. 2019
</time>
<meta itemprop="dateModified" content="2019-07-10T16:51:16+00:00" />
                        <span itemprop="author"><a href="https://fr.chatelaine.com/author/chatelainefr/" title="Articles par Châtelaine" rel="author">Châtelaine</a></span>                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                                                                                                                    </h5>
                </div>
            </header>
        </div>

    </div>
    <div class="row">
        <div class="col-xs-12 col-md-8">
            <div class="row">
                                <div class="text columns no-image twelve wide-ten centered">
    
    
    <figure id="attachment_254669" style="max-width: 768px" class="wp-caption alignnone"><img class="size-full wp-image-254669" src="https://fr.chatelaine.com/wp-content/uploads/2019/07/HoumousAsperges_768x1024.jpg" alt="" width="768" height="1024" srcset="https://fr.chatelaine.com/wp-content/uploads/2019/07/HoumousAsperges_768x1024.jpg 768w, https://fr.chatelaine.com/wp-content/uploads/2019/07/HoumousAsperges_768x1024-225x300.jpg 225w, https://fr.chatelaine.com/wp-content/uploads/2019/07/HoumousAsperges_768x1024-495x660.jpg 495w, https://fr.chatelaine.com/wp-content/uploads/2019/07/HoumousAsperges_768x1024-150x200.jpg 150w, https://fr.chatelaine.com/wp-content/uploads/2019/07/HoumousAsperges_768x1024-375x500.jpg 375w, https://fr.chatelaine.com/wp-content/uploads/2019/07/HoumousAsperges_768x1024-422x562.jpg 422w, https://fr.chatelaine.com/wp-content/uploads/2019/07/HoumousAsperges_768x1024-750x1000.jpg 750w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption class="wp-caption-text">Photo: Erik Putz</figcaption></figure>
<p><strong>Préparation:</strong> 10 minutes<br />
<strong>Cuisson:</strong> 5 minutes<br />
Donne 500 ml (2 tasses)</p>
<h3><strong>Ingrédients</strong></h3>
<ul>
<li>1 botte d’asperges, le bout des tiges retranché</li>
<li>1 gousse d’ail, hachée</li>
<li>1 c. à thé de sel</li>
<li>250 ml (1 tasse) de pois chiches en conserve, égouttés et rincés</li>
<li>80 ml (1/3 tasse) d’huile d’olive + un peu pour la garniture</li>
<li>3 c. à soupe de jus de citron</li>
<li>2 c. à soupe d’eau</li>
<li>2 c. à soupe de tahini (beurre de sésame)</li>
<li>2 c. à soupe d’aneth frais, haché</li>
<li>noix ou pistaches hachées, pour garnir (facultatif)</li>
</ul>
<h3><strong>Préparation</strong></h3>
<ol>
<li>Amener une grande casserole d’eau salée à ébullition. Remplir un grand bol d’eau glacée. Cuire les asperges dans l’eau bouillante jusqu’à ce qu’elles soient tendres, sans plus, environ 2 minutes. Les égoutter, puis les plonger sans tarder dans l’eau glacée pour stopper la cuisson, environ 2 minutes. Égoutter et éponger les asperges pour les assécher. Les couper en deux. Réserver de 3 à 5 têtes d’asperge pour la garniture.</li>
<li>Dans le récipient d’un robot culinaire, mélanger l’ail et le sel. Ajouter les asperges, les pois chiches, l’huile, le jus de citron, l’eau, le tahini et l’aneth. Mélanger jusqu’à ce que la texture du houmous soit bien lisse.</li>
<li>Transférer le houmous dans un plat de service en formant un puits au centre. Garnir d’un peu d’huile d’olive et des têtes d’asperge, ainsi que de noix hachées, si désiré. Accompagner de crudités, de craquelins ou de croustilles, pour faire trempette. Ou encore, utiliser le houmous comme garniture dans des sandwichs ou des roulés.</li>
</ol>
		<script type="text/javascript">
			jQuery(document).ready(function(){
				if ( "function" === typeof insert_mobile_native_ad ) {
					insert_mobile_native_ad(254692, jQuery);
				}
			});
		</script>
		
    <div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK, adPath: adUnitPath, targeting: adTargets() });
    </script>
</div>
</div>            </div>
        </div>
        <div class="col-xs-12 col-md-4">
                <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "https://fr.chatelaine.com/recettes/trempette/houmous-aux-asperges/";
    var ajaxUrl = "https://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="row share-buttons">
    <div class="col-xs-12">
        <div class="rdm_sp_container">
            <div class="social-title share-count"><span class="ajax-share-count"></span> partages</div>
            <div class="social-title share-text">Partager :</div>
               		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://fr.chatelaine.com/recettes/trempette/houmous-aux-asperges/&title=Houmous+aux+asperges&pubid=ra-5346fef82ff3bb39" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://fr.chatelaine.com/recettes/trempette/houmous-aux-asperges/&title=Houmous+aux+asperges&pubid=ra-5346fef82ff3bb39" rel="nofollow" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://fr.chatelaine.com/recettes/trempette/houmous-aux-asperges/&title=Houmous+aux+asperges&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://fr.chatelaine.com/recettes/trempette/houmous-aux-asperges/&title=Houmous+aux+asperges&pubid=ra-5346fef82ff3bb39&via=chatelaine_qc" rel="nofollow" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
                Twitter            </a>
       	</div>
			<div class="rdm_sp_button_container">
				<a class="rdm_sp_button rdm_sp_pinterest" title="Share on Pinterest" onclick="javascript:void((function(d){var e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));">
                	<img src="https://fr.chatelaine.com/wp-content/plugins/rdm-social-plugin/media/images/icons/pinterest.png" />
                </a>
			</div>
		<br clear="all" />
        </div>
    </div>
</div>
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1562798720-486" class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                    adPath: adUnitPath,
                                        targeting: adTargets({'atf': 'yes'})
                                    });
            </script>
        </div>
            </div>
</div>

                <div class="native-ad-template" data-template="true">
                    <div class="native-ad" id='article-native-ad-254692'>
                        <script type="text/javascript">
                            if(window.innerWidth > 768){
                                if (typeof sidebarNativeAdsCount === 'undefined') {
                                    sidebarNativeAdsCount = 1;
                                } else {
                                    sidebarNativeAdsCount;
                                }
                                nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
                                jQuery('#article-native-ad-254692').attr('id', nativeAdId);

                                adUtility.insertAd( nativeAdId, { type: adUtility._NATIVE_WEB, adPath: adUnitPath, targeting: adTargets({'nativearea': 'article'}) });
                            }
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Publicité</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
	<script type="text/javascript">

		var resizeTimer,
			isFirstCall = true,
			isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

		if( isDesktopDisplay ) {
			jQuery(function() {
				if( jQuery('article.type-post').height() > 900 ){
					jQuery('#firstConteiner').height(1000);
					jQuery('#top-sidebar-bb').height( '900' );
					jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
				}

				adUtility.injectDiv({
					adDiv: 'adContainerTarget',
					parentDiv: 'sidebar',
					templateDiv: 'stickyDivTemplate',
					prefix: 'sidebarContainer',
					adType: adUtility._AD_MULTIAD_HP_BB
				});
			});

			if (typeof addStickySidebarAds === "function") {
				addStickySidebarAds();
			}

			if( /iPad/i.test(navigator.userAgent) ) {
				jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');			}
		}

		jQuery( window ).resize( function(e) {
			clearTimeout(resizeTimer);

			if( isFirstCall ) {
				isFirstCall = false;
				return;
			} else {
				resizeTimer = setTimeout(function() {
					resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

					if( resizedToDesktop != isDesktopDisplay ){
						isDesktopDisplay = resizedToDesktop;
						location.reload();
					}
				}, 500);
			}

		});

	</script>
	        </div>
    </div>
</article>

<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
    <div class="mobile_article_native_ad"></div>
    <div class="mobile_article_bigbox_ad_title">PUBLICITÉ</div>
    <div class="mobile_article_bigbox_ad"></div>
</div>

	
	<div class="col-xs-6 visible-md-block visible-lg-block">
		<button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
			<span class="lblShowComments display">Laisser un commentaire</span><span class="lblHideComments">Cacher les commentaires</span> 		</button>
	</div>

</div>

<div class="row" id="comment-block" name="#comment-block">
	<div class="col-xs-12 col-md-8">
		<p class="nocomments">Impossible d'ajouter des commentaires.</p>
	</div>
</div>

<div class="visible-xs-block">
</div>

								</div>

			</div><!-- end .row -->

		</div><!-- end #main -->

		
		<footer class="footer-container">
			<div class="row">
				<div class="col-xs-12">
					<div class="footer-top">

						<div class="footer-logo">
							<div>
    <a href="https://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow">
        <img src="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta content="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta content="535" />
        <meta content="67" />
    </a>
    <meta content="Châtelaine" />
</div>
						</div>

						<div class="footer-social hidden-xs">
							<div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineQc" data-href="http://www.facebook.com/ChatelaineQc" rel="nofollow" target="_blank" onclick="" >
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/chatelaine_qc" data-href="http://twitter.com/chatelaine_qc" rel="nofollow" target="_blank" onclick="" >
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/chatelaineqc/" data-href="http://www.pinterest.com/chatelaineqc/" rel="nofollow" target="_blank" onclick="" >
                Pinterest Pin It            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/chatelaineqc/" data-href="http://www.instagram.com/chatelaineqc/" rel="nofollow" target="_blank" onclick="" >
                instagram            </a>
       	</div>
<br clear="all" />
</div>						</div>

						<nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="footer-nav" ><li id="menu-item-40543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40543"><a href="https://fr.chatelaine.com/a-propos/">À propos</a></li>
<li id="menu-item-40541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40541"><a href="https://fr.chatelaine.com/nous-contacter/">Nous joindre</a></li>
<li id="menu-item-253466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253466"><a target="_blank" href="https://adsregistry.rogersmedia.com/index_fr.html">Registre des publicités politiques</a></li>
<li id="menu-item-40540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40540"><a href="https://fr.chatelaine.com/plan-du-site/">Plan du site</a></li>
</ul></nav>

						<div class="footer-social visible-xs">
							<div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/ChatelaineQc" data-href="http://www.facebook.com/ChatelaineQc" rel="nofollow" target="_blank" onclick="" >
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://twitter.com/chatelaine_qc" data-href="http://twitter.com/chatelaine_qc" rel="nofollow" target="_blank" onclick="" >
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/chatelaineqc/" data-href="http://www.pinterest.com/chatelaineqc/" rel="nofollow" target="_blank" onclick="" >
                Pinterest Pin It            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/chatelaineqc/" data-href="http://www.instagram.com/chatelaineqc/" rel="nofollow" target="_blank" onclick="" >
                instagram            </a>
       	</div>
<br clear="all" />
</div>						</div>

					</div>
				</div>
			</div>		
			<div class="row">   
				<section id="rdm_global_footer">
					<div class="rdm_comscore_footer row">
						<div class="col-xs-2 col-sm-2">
							<a href="https://stjoseph.com/" target="_blank" title="St. Joseph Communications"><img src="https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/images/SJC_logo_black.svg" alt="St. Joseph Communications" border="0" width="50" height="50"></a>
						</div>
						<div class="col-xs-10 col-sm-10">
							<div class="rdm_universal_footer">
							© 2019 St. Joseph Communications. Tous droits réservés.
							<span><a href="https://fr.chatelaine.com/politique-de-confidentialite/" target="_blank">Politique de confidentialité</a> | <a href="https://fr.chatelaine.com/conditions-generales-dutilisation/" target="_blank">Conditions générales d’utilisation</a></span>
							</div>
						</div>
					</div>
				</section>
			</div>
			<div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
		<p>Nous avons envoyé un courriel avec les instructions pour la création d'un nouveau mot de passe. Votre mot de passe existant n'a pas été changé.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
	<h2>Nous vous enverrons un lien pour créer un nouveau mot de passe.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>Mon profil</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Merci<br />de vous être inscrit !</h1>
	</div>
			<div class="capture_processing">Updating your profile data...</div>
		<div id="successMessageSignup" style="display:none;"><p>You have activated your account, please feel free to browse our exclusive contests, videos and content.</p></div>
		<div id="successMessageMigrated" style="display:none;"><p>You have activated your account, please feel free to browse our exclusive contests, videos and content.</p></div>
		<div id="errorMessage" style="display:none; color:#ed2653;"><p>An error has occurred while trying to update your details. Please <a href="">contact us</a>.</p></div>
		<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" style="display:none;">Fermer</a>
	</div>
	
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Se connecter</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Re-bonjour,  <strong>{* welcomeName *}</strong> !</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Ou</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utilisez un autre compte</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Se connecter</h1>
	</div>

	<h2 class="contains-name">Re-bonjour, <span id="traditionalWelcomeName"></span> !</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Ou</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Utilisez un autre compte</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="has-ump-sign-in-custom-message has-ump-sign-in-custom-message-content-body">
	<div class="capture_header">
		<h1>Se connecter / S’inscrire</h1>
	</div>
	<div class="capture_signin">
		<h2 class="secondary-header">Avec votre compte Rogers Media</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Ou</span>
			</div>
			<h2 class="preemail-header">Au moyen de votre courriel</h2>

							<div class="ump-sign-in-custom-message">
					<div class="ump-sign-in-custom-message-content-teaser">
																			<a tabindex="0" class="toggle-ump-sign-in-custom-message-content-body">?</a>
											</div>
											<div class="ump-sign-in-custom-message-content-body">
							Vous avez peut-être créé un profile avec une autre <a href="http://www.rogersmedia.com/our-properties/?lang=fr" target="_blank">propriété de Rogers Média</a> qui peut être utilisé pour se connecter sur ce site.						</div>
									</div>
			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div><div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Presque terminé!</h1>
	</div>
	<h2>Veuillez confirmer l'information ci-dessous avant de vous inscrire.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							En cliquant "Créer un compte", je confirme avoir lu et compris chacun des <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">des termes et services du site web</a> et <a href="http://www.rogersmedia.com/privacy" target="_blank">sa politique de confidentialité</a> et j'accepte d'être lié par eux.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Connectez-vous pour compléter la fusion des comptes.</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Presque terminé!</h1>
	</div>
	<p class="capture_emphasize">Veuillez confirmer l'information ci-dessous avant de vous inscrire.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
									En cliquant "Créer un compte", je confirme avoir lu et compris chacun des <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">des termes et services du site web</a> et <a href="http://www.rogersmedia.com/privacy" target="_blank">sa politique de confidentialité</a> et j'accepte d'être lié par eux.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Votre courriel de vérification a été envoyé</h1>
	</div>
	<div class="hr"></div>
	<h6>Vérifier votre courriel pour un lien pour réinitialiser votre mot de passe.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Se connecter</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
		<h6>Nous avons envoyé un courriel avec les instructions pour la création d'un nouveau mot de passe. Votre mot de passe existant n'a pas été changé.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Fermer</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Créer un nouveau mot de passe</h1>
	</div>
	<p>Nous ne pouvons reconnaître le code de réinitialisation du mot de passe. Veuillez entrer une adresse courriel pour en recevoir un nouveau.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Votre de mot de passe a été modifié.</h1>
	</div>
	<h6>Mot de passe modifé avec succès.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="https://fr.chatelaine.com" class="capture_btn capture_primary">Ok</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Modifier le mot de passe</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>Vous avez réussi !</h1>
	</div>
	<h6>Merci d'avoir confirmé votre adresse courriel.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="https://fr.chatelaine.com" class="capture_btn capture_primary">Ok</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Renvoyer le courriel de vérification.</h1>
	</div>
	<p>Désolé, nous ne pouvons pas vérifier cette adresse courriel. Entrez votre adresse courriel ci-dessous et nous vous renverrons un nouveau courriel.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
<div style="display: none;" id="umpUnsubscribeModalSuccess" class="modal ump-modal" role="dialog" aria-labelledby="umpUnsubscribeModalSuccessLabel" aria-hidden="true">
	<div class="ump-modal-dialog modal-dialog modal-sm">
		<div class="ump-modal-content modal-content janrain-capture-ui">

			<div class="ump-modal-header">
				<h1 id="umpUnsubscribeModalSuccessLabel">Nous sommes triste de vous voir partir !</h1>
			</div>

			<div class="ump-modal-body">
							</div>

			<div class="ump-modal-footer">
				<div class="capture_footer capture_btn_full">
					<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" data-dismiss="modal">Fermer</a>
				</div>
			</div><!-- /.ump-modal-footer -->

			<a href="#" class="ump-modal-close-button" data-dismiss="modal" style="position: absolute; cursor: pointer; z-index: 1000;">Fermer</a>

		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->

</div><!-- /.modal -->
<div style="display: none;" id="umpUnsubscribeModalError" class="modal ump-modal" role="dialog" aria-labelledby="umpUnsubscribeModalErrorLabel" aria-hidden="true">
	<div class="ump-modal-dialog modal-dialog modal-sm">
		<div class="ump-modal-content modal-content janrain-capture-ui">

			<div class="ump-modal-header">
				<h1 id="umpUnsubscribeModalErrorLabel">Échec du désabonnement</h1>
			</div>

			<div class="ump-modal-body">
							</div>

			<div class="ump-modal-footer">
				<div class="capture_footer capture_btn_full">
					<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" data-dismiss="modal">Fermer</a>
				</div>
			</div><!-- /.ump-modal-footer -->

			<a href="#" class="ump-modal-close-button" data-dismiss="modal" style="position: absolute; cursor: pointer; z-index: 1000;">Fermer</a>

		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->

</div><!-- /.modal -->

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="59e4b1bade">

				<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1562019035'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1562019036'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1562019036'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1562019036'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1562019036'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1562019036'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1562019036'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1562019036'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1562019036'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"https:\/\/fr.chatelaine.com\/wp-content\/themes\/fr.chatelaine.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1562019036'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":13,"post__not_in":[]},"parentThemeUrl":"https:\/\/fr.chatelaine.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/components.min.js?ver=1562019034'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-pinned-video/public/js/rdm-pinned-video-public.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _rdmSearchSettings = {"trigger":".mainsearchtrigger","header":"#banner","maxWidth":"800","formActionURL":"https:\/\/fr.chatelaine.com\/","mobileHeader":"#banner","mobileHeaderBreakpoint":"800"}; var _rdmSearchStrings = {"search":"Rechercher"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-solr/dist/js/rdm-solr-form.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"before","repForm":"enable","gifUrl":"https:\/\/fr.chatelaine.com\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"'Pr\u00e9c\u00e9dent'","next":"'Suivant'","timeOut":"","fast":"Veuillez taper moins vite, s'il vous pla\u00eet!","thank":"Merci pour votre commentaire.","order":"asc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wp-comment-master/cm.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/fr.chatelaine.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.rdm-solr-srp__input,.rdm-solr-form__input ","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/themes/rdm_bootstrap/scripts/bbm.js?ver=190701-221036'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1562019030'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1562019030'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1562019030'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1562019030'></script>
<script type='text/javascript' src='https://fr.chatelaine.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript">PinnedVideoWidth = 300,PinnedVideoHeight = 169,PositionVerticalOffset = 55,PositionSideOffset = 35,VerPosition = "bottom",HorPosition = "right",EnableOnMobile = "",enableBCiframe = "yes",enableBCHTML5 = "yes",EnableOnYT = "no"</script>		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmiglobal';
		rdm.dtm['254692'] = new RdmDtmDataLayer({
			account: 'rogersrmiglobal',
			brand: 'chatelaine french',
			tags: 'asperges,brunch,Brunch printanier,hoummos,houmous,Hummus,Magazine avril / mai 2019,Trempette',
			cmsid: '254692',
			wordCount: '279',
			publishDate: '10 juillet 2019',
			products: '',
			pages: 'chatelaine french : recettes : trempette : houmous aux asperges',
			pageURL : 'https://fr.chatelaine.com/recettes/trempette/houmous-aux-asperges/',
			section: 'chatelaine french : recettes',
			subSection: 'chatelaine french : recettes : trempette',
			subSection2: '',
			subSection3: '',
			contentName: 'houmous aux asperges',
			contentType: 'recipe',
			authorName: 'châtelaine',
			vmxC4: 'CHATELAINE',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['254692'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="https://fr.chatelaine.com" id="logo" title="Châtelaine" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" alt="Châtelaine" />
        <meta itemprop="url" content="https://fr.chatelaine.com/wp-content/themes/fr.chatelaine.com/images/logo.png" />
        <meta itemprop="width" content="535" />
        <meta itemprop="height" content="67" />
    </a>
    <meta itemprop="name" content="Châtelaine" />
</div>
		</footer>

	</div><!-- end #wrap -->

</body>
</html>